<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta name='yandex-verification' content='59897a64d7ce4da1' />
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>
	
	<script type="text/javascript" src="/bitrix/templates/.default/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<link href="/bitrix/templates/.default/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css"></link>
		
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?, Новости, социальная сеть, соцсеть, виртуальное общение, праздничное настроение, семья" />
<meta name="description" content="Новогодние праздники всегда ассоциируются с семейными вечерами, общением, домашним теплом и уютом. Поэтому представители науки советуют отказаться от соцсетей перед встречей Нового года, Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?, Новости, социальная сеть, соцсеть, виртуальное общение, праздничное настроение, семья" />
<link href="/bitrix/cache/css/s1/common/styles.css?1466007644" type="text/css" rel="stylesheet" />
<link href="/bitrix/cache/css/s1/common/template_styles.css?63756614cf6d77ffb5ff943591f4221d" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/bitrix/js/main/core/core.js?1331080983"></script>
<script type="text/javascript">BX.message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','bitrix_sessid':'9d6b6f046eea5cb536c2577542d91ef7','SITE_ID':'s1','JS_CORE_LOADING':'Загрузка...','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с'})</script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?1331080983"></script>
<script type="text/javascript" src="/bitrix/js/main/session.js?1327174916"></script>
<script type="text/javascript">
bxSession.Expand(1440, '9d6b6f046eea5cb536c2577542d91ef7', false, 'd55a1eb9b4a509355ac6c3ef78fcfb26');
</script>
<meta property="og:title" content="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.menslife.com/upload/resize_cache/iblock/5e0/300_225_1/pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.jpg"/>
<meta property="og:url" content="http://www.menslife.com/news/37199-pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.html"/>
<meta property="og:site_name" content="Мужской журнал MEN's LIFE"/>
<meta property="og:app_id" content="199962510079455"/>
<meta property="og:description" content="Новогодние праздники всегда ассоциируются с семейными вечерами, общением, домашним теплом и уютом. Поэтому представители науки советуют отказаться от соцсетей перед встречей Нового года"/>
<script type="text/javascript" src="/bitrix/templates/.default/js/jquery.ikSelect.js?1406150268"></script>
<script type="text/javascript" src="/bitrix/templates/.default/js/script.js?1409466017"></script>

	<!--[if lte IE 6]>
		<link rel="stylesheet" href="/bitrix/templates/.default/css/ie6.css" type="text/css" />
	<![endif]-->
	

	<title>Почему лучше воздержаться  от соцсетей перед  новогодними праздниками? - Новости - MEN's LIFE</title>

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	<link rel="alternate" type="application/rss+xml" title="Men's life" href="/rss/"/>
	
	<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
	
	<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
	<script type="text/javascript">
	VK.init({apiId: 2032494, onlyWidgets: true}); // лайки
	</script>
	

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	


	<!-- Place this tag in the <head> of your document-->
	<link href="https://plus.google.com/114790464215833445450" rel="publisher" /><script type="text/javascript">
	window.___gcfg = {lang: 'ru'};
	(function() 
	{var po = document.createElement("script");
	po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
	})();</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/62443917/topline', [728, 90], 'div-gpt-ad-1393338135134-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>
<body>
<div id="branding">
<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=199962510079455";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div class="centered-container">
		
					
<div align=center style="margin-top:5px; margin-bottom:5px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large topline leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5148435805792694"
     data-ad-slot="4141689966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

				
		<div class="bordered-wrapper">
			
						
<div class="head-new">


	<div class="block-logo">
		<div class="title">
							<a href="/" title="мужской журнал">мужской журнал</a>
					</div>
		<div class="clear"></div>
		<a href="/" title="Мужской интернет-журнал MEN’s LIFE"><img src="/bitrix/templates/.default/images/logo.png" alt="Мужской интернет-журнал MEN’s LIFE" title="Мужской интернет-журнал MEN’s LIFE" class="logo" /></a>
	</div>
	<div class="block-search">
		<div class="social">
			<div class="title">
				Читай нас в соцсетях:
			</div>
			<div class="clear"></div>
			<div class="links">
				<noindex><a href="http://menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" rel="nofollow" target="_blank" title="MEN's LIFE в Facebook" class="fb"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=http://vk.com/menslife_journal" rel="nofollow" target="_blank" title="MEN's LIFE в Vkontakte" class="vk"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=https://twitter.com/#!/menslife_com" rel="nofollow" target="_blank"  title="MEN's LIFE в Twitter" class="tw"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=https://plus.google.com/114790464215833445450" rel="nofollow" target="_blank" title="MEN's LIFE в Google Plus" class="gp"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=http://instagram.com/menslife_journal" rel="nofollow" target="_blank" title="MEN's LIFE в Instagram" class="ig"></a></noindex>
				<a href="/rss/" target="_blank" title="Лента RSS" class="rss"></a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="search">
			
<form method="GET" action="/search/index.php">

			<input type="text" name="q" value="Поиск по сайту" size="15" maxlength="50" class="prompt-input" />
	
	<input type="submit" name="s" value="" class="sb" />
</form>		</div>
	</div>
	

<div class="right-links">
	<a href="/places/" >ЛУЧШИЕ МЕСТА</a>
		<a href="/gallery/" >ФОТОГАЛЕРЕЯ</a>
		<a href="/fitness-guide/" >ФИТНЕС-ГИД</a>
		<a href="/about/" >О ПРОЕКТЕ</a>
		<a href="/adv/" >РЕКЛАМА</a>
		<a href="/contacts/" >НАПИШИТЕ НАМ</a>
	</div>

	
<div class="girl">
	<a href="/gallery/girls/courteney-cox/" class="girl-photo-link" title="Кортни Кокс">
		<img src="/upload/resize_cache/iblock/b98/1000_103_1/kinopoisk.ru-Courteney-Cox-369647--w--1024.jpg" alt="Кортни Кокс" title="Кортни Кокс" />
		<div class="title">ДЕВУШКА ДНЯ</div>
	</a>	
</div>	<div class="clear"></div>
</div>
			

<div class="top-menu2 news">
	
<ul>
	<li class="first"><a href="/" >НАЧАЛО</a></li>
	
			<li>
			<a href="/fitness/" class="">Фитнес</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/fitness/training/" class="">Тренировки</a></li>
																				<li><a href="/fitness/build-muscle/" class="">Упражнения</a></li>
																				<li><a href="/fitness/weight-loss/" class="">Похудение</a></li>
																				<li><a href="/fitness/sports/" class="">Виды спорта</a></li>
																				<li><a href="/fitness/activities/" class="">Активный отдых</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/fitness/37019-trenirovki-so-skakalkoy.html" title="Тренировки со скакалкой"><img src="/upload/resize_cache/iblock/2e3/52_39_1/trenirovki-so-skakalkoy.jpg" alt="Тренировки со скакалкой" title="Тренировки со скакалкой" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/fitness/37019-trenirovki-so-skakalkoy.html" title="Тренировки со скакалкой">Тренировки со скакалкой</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/fitness/36924-planka-uprazhnenie-dlya-stalnogo-pressa.html" title="Планка – упражнение для стального пресса"><img src="/upload/resize_cache/iblock/dc1/52_39_1/planka-uprazhnenie-dlya-stalnogo-pressa.jpg" alt="Планка – упражнение для стального пресса" title="Планка – упражнение для стального пресса" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/fitness/36924-planka-uprazhnenie-dlya-stalnogo-pressa.html" title="Планка – упражнение для стального пресса">Планка – упражнение для стального пресса</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/fitness/36494-mozhno-li-sbrosit-lishniy-ves-v-trenazhernom-zale.html" title="Можно ли сбросить лишний вес в тренажерном зале?"><img src="/upload/resize_cache/iblock/f93/52_39_1/mozhno-li-sbrosit-lishniy-ves-v-trenazhernom-zale.jpg" alt="Можно ли сбросить лишний вес в тренажерном зале?" title="Можно ли сбросить лишний вес в тренажерном зале?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/fitness/36494-mozhno-li-sbrosit-lishniy-ves-v-trenazhernom-zale.html" title="Можно ли сбросить лишний вес в тренажерном зале?">Можно ли сбросить лишний вес в тренажерном зале?</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/fitness/" title="Все темы раздела Фитнес">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/мышцы ног/" title="мышцы ног">мышцы ног</a> / <a href="/topic/анатомия ног/" title="анатомия ног">анатомия ног</a> / <a href="/topic/мускулы ног/" title="мускулы ног">мускулы ног</a> / <a href="/topic/накачать ноги/" title="накачать ноги">накачать ноги</a> / <a href="/topic/качать ноги/" title="качать ноги">качать ноги</a> / <a href="/topic/упражнения для ног/" title="упражнения для ног">упражнения для ног</a> / <a href="/topic/тренировка для ног/" title="тренировка для ног">тренировка для ног</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/health/" class="">Здоровье</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/health/healthy-lifestyle/" class="">Здоровый образ</a></li>
																				<li><a href="/health/self-care/" class="">Уход за собой</a></li>
																				<li><a href="/health/medguide/" class="">Болезни и лечение</a></li>
																				<li><a href="/health/menshealth/" class="">Мужское здоровье</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/health/37121-bolezni-kotorye-otrazhayutsya-na-vneshnosti.html" title="Болезни, которые отражаются на внешности"><img src="/upload/resize_cache/iblock/0d7/52_39_1/bolezni-kotorye-otrazhayutsya-na-vneshnosti.jpg" alt="Болезни, которые отражаются на внешности" title="Болезни, которые отражаются на внешности" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/health/37121-bolezni-kotorye-otrazhayutsya-na-vneshnosti.html" title="Болезни, которые отражаются на внешности">Болезни, которые отражаются на внешности</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/health/37114-osnovnye-priznaki-opredelyayushchie-alkogolizm.html" title="Основные признаки,  определяющие  алкоголизм"><img src="/upload/resize_cache/iblock/63c/52_39_1/osnovnye-priznaki-opredelyayushchie-alkogolizm.jpg" alt="Основные признаки,  определяющие  алкоголизм" title="Основные признаки,  определяющие  алкоголизм" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/health/37114-osnovnye-priznaki-opredelyayushchie-alkogolizm.html" title="Основные признаки,  определяющие  алкоголизм">Основные признаки,  определяющие  алкоголизм</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/health/37107-pravilnyy-ukhod-za-soboy-zalog-uspekha-sovremennogo-muzhchiny.html" title="Правильный уход за собой -  залог успеха современного  мужчины!"><img src="/upload/resize_cache/iblock/5c9/52_39_1/pravilnyy-ukhod-za-soboy-zalog-uspekha-sovremennogo-muzhchiny.png" alt="Правильный уход за собой -  залог успеха современного  мужчины!" title="Правильный уход за собой -  залог успеха современного  мужчины!" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/health/37107-pravilnyy-ukhod-za-soboy-zalog-uspekha-sovremennogo-muzhchiny.html" title="Правильный уход за собой -  залог успеха современного  мужчины!">Правильный уход за собой -  залог успеха современного  мужчины!</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/health/" title="Все темы раздела Здоровье">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/гигиена/" title="гигиена">гигиена</a> / <a href="/topic/храп/" title="храп">храп</a> / <a href="/topic/храпеть/" title="храпеть">храпеть</a> / <a href="/topic/помазок для бритья/" title="помазок для бритья">помазок для бритья</a> / <a href="/topic/опасная бритва со сменными лезвиями/" title="опасная бритва со сменными лезвиями">опасная бритва со сменными лезвиями</a> / <a href="/topic/опаска/" title="опаска">опаска</a> / <a href="/topic/апноэ/" title="апноэ">апноэ</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/woman/" class="">Секс</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/woman/relationship/" class="">Отношения</a></li>
																				<li><a href="/woman/seks/" class="">Секс</a></li>
																				<li><a href="/woman/family/" class="">Семья</a></li>
																				<li><a href="/woman/pickup/" class="">Пикап</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/woman/37122-chto-podarit-devushke-na-novyy-god-reyting-podarkov-2017.html" title="Что подарить девушке  на Новый год?  Рейтинг подарков 2017"><img src="/upload/resize_cache/iblock/9b9/52_39_1/chto-podarit-devushke-na-novyy-god-reyting-podarkov-2017.jpg" alt="Что подарить девушке  на Новый год?  Рейтинг подарков 2017" title="Что подарить девушке  на Новый год?  Рейтинг подарков 2017" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/woman/37122-chto-podarit-devushke-na-novyy-god-reyting-podarkov-2017.html" title="Что подарить девушке  на Новый год?  Рейтинг подарков 2017">Что подарить девушке  на Новый год?  Рейтинг подарков 2017</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/woman/37025-10-prichin-seksualnykh-problem-v-otnosheniyakh.html" title="10 причин сексуальных проблем в отношениях"><img src="/upload/resize_cache/iblock/c98/52_39_1/10-prichin-seksualnykh-problem-v-otnosheniyakh.jpg" alt="10 причин сексуальных проблем в отношениях" title="10 причин сексуальных проблем в отношениях" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/woman/37025-10-prichin-seksualnykh-problem-v-otnosheniyakh.html" title="10 причин сексуальных проблем в отношениях">10 причин сексуальных проблем в отношениях</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/woman/36324-kak-ponyat-chto-s-kholostyatskoy-zhiznyu-pora-zavyazyvat.html" title="Как понять, что с холостяцкой жизнью пора завязывать?"><img src="/upload/resize_cache/iblock/402/52_39_1/kak-ponyat-chto-s-kholostyatskoy-zhiznyu-pora-zavyazyvat.jpg" alt="Как понять, что с холостяцкой жизнью пора завязывать?" title="Как понять, что с холостяцкой жизнью пора завязывать?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/woman/36324-kak-ponyat-chto-s-kholostyatskoy-zhiznyu-pora-zavyazyvat.html" title="Как понять, что с холостяцкой жизнью пора завязывать?">Как понять, что с холостяцкой жизнью пора завязывать?</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/woman/" title="Все темы раздела Секс">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/женщина/" title="женщина">женщина</a> / <a href="/topic/мужчина/" title="мужчина">мужчина</a> / <a href="/topic/отношения/" title="отношения">отношения</a> / <a href="/topic/секс/" title="секс">секс</a> / <a href="/topic/пара/" title="пара">пара</a> / <a href="/topic/романтика/" title="романтика">романтика</a> / <a href="/topic/свидание/" title="свидание">свидание</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/ration/" class="">Питание</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/ration/nutrition/" class="">Правила питания</a></li>
																				<li><a href="/ration/food/" class="">Продукты</a></li>
																				<li><a href="/ration/drinks/" class="">Напитки</a></li>
																				<li><a href="/ration/cooking/" class="">Мужчина на кухне</a></li>
																				<li><a href="/ration/diets/" class="">Диеты</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/ration/37177-kakie-prigotovlennye-blyuda-nelzya-razogrevat-dvazhdy.html" title="Какие приготовленные блюда нельзя разогревать дважды?"><img src="/upload/resize_cache/iblock/86c/52_39_1/kakie-prigotovlennye-blyuda-nelzya-razogrevat-dvazhdy.jpg" alt="Какие приготовленные блюда нельзя разогревать дважды?" title="Какие приготовленные блюда нельзя разогревать дважды?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/ration/37177-kakie-prigotovlennye-blyuda-nelzya-razogrevat-dvazhdy.html" title="Какие приготовленные блюда нельзя разогревать дважды?">Какие приготовленные блюда нельзя разогревать дважды?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/ration/37156-v-kakikh-produktakh-soderzhitsya-kletchatka-i-chem-ona-polezna-dlya-organizma.html" title="В каких продуктах содержится клетчатка, и чем она полезна  для организма?"><img src="/upload/resize_cache/iblock/0f9/52_39_1/v-kakikh-produktakh-soderzhitsya-kletchatka-i-chem-ona-polezna-dlya-organizma--.jpg" alt="В каких продуктах содержится клетчатка, и чем она полезна  для организма?" title="В каких продуктах содержится клетчатка, и чем она полезна  для организма?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/ration/37156-v-kakikh-produktakh-soderzhitsya-kletchatka-i-chem-ona-polezna-dlya-organizma.html" title="В каких продуктах содержится клетчатка, и чем она полезна  для организма?">В каких продуктах содержится клетчатка, и чем она полезна  для организма?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/ration/37038-top-10-produktov-poleznykh-dlya-serdtsa-i-sosudov.html" title="Топ-10 продуктов, полезных для сердца и сосудов"><img src="/upload/resize_cache/iblock/542/52_39_1/top-10-produktov-poleznykh-dlya-serdtsa-i-sosudov1.jpg" alt="Топ-10 продуктов, полезных для сердца и сосудов" title="Топ-10 продуктов, полезных для сердца и сосудов" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/ration/37038-top-10-produktov-poleznykh-dlya-serdtsa-i-sosudov.html" title="Топ-10 продуктов, полезных для сердца и сосудов">Топ-10 продуктов, полезных для сердца и сосудов</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/ration/" title="Все темы раздела Питание">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/горчичный соус/" title="горчичный соус">горчичный соус</a> / <a href="/topic/медовый соус/" title="медовый соус">медовый соус</a> / <a href="/topic/шашлычный сезон/" title="шашлычный сезон">шашлычный сезон</a> / <a href="/topic/шашлык/" title="шашлык">шашлык</a> / <a href="/topic/соус к мясу/" title="соус к мясу">соус к мясу</a> / <a href="/topic/барбекю/" title="барбекю">барбекю</a> / <a href="/topic/магний/" title="магний">магний</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/style/" class="">Стиль</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/style/fashion/" class="">Мужская мода</a></li>
																				<li><a href="/style/accessories/" class="">Аксессуары</a></li>
																				<li><a href="/style/fashion-trends/" class="">Модные тенденции</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/style/37112-idealnyy-bazovyy-garderob-sovremennogo-muzhchiny-9-veshchey-must-have.html" title="Идеальный базовый гардероб  современного мужчины:  9 must have вещей"><img src="/upload/resize_cache/iblock/269/52_39_1/idealnyy-bazovyy-garderob-sovremennogo-muzhchiny-9-veshchey-must-have--.jpg" alt="Идеальный базовый гардероб  современного мужчины:  9 must have вещей" title="Идеальный базовый гардероб  современного мужчины:  9 must have вещей" width="51" height="39" /></a>
										</div>
										<div class="text">
											<a href="/style/37112-idealnyy-bazovyy-garderob-sovremennogo-muzhchiny-9-veshchey-must-have.html" title="Идеальный базовый гардероб  современного мужчины:  9 must have вещей">Идеальный базовый гардероб  современного мужчины:  9 must have вещей</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/style/36975-muzhskaya-moda-osen-zima-2016-2017.html" title="Мужская мода осень-зима 2016/2017"><img src="/upload/resize_cache/iblock/304/52_39_1/muzhskaya-moda-osen-zima-2016-2017.jpg" alt="Мужская мода осень-зима 2016/2017" title="Мужская мода осень-зима 2016/2017" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/style/36975-muzhskaya-moda-osen-zima-2016-2017.html" title="Мужская мода осень-зима 2016/2017">Мужская мода осень-зима 2016/2017</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/style/36941-firm-moscow-muzhskaya-parikmakherskaya-osobyy-stil-barbershopov-stolitsy.html" title="FIRM Moscow - мужская  парикмахерская, особый  стиль барбершопов столицы"><img src="/upload/resize_cache/iblock/bf3/52_39_1/firm-moscow-muzhskaya-parikmakherskaya-osobyy-stil-barbershopov-stolitsy.jpg" alt="FIRM Moscow - мужская  парикмахерская, особый  стиль барбершопов столицы" title="FIRM Moscow - мужская  парикмахерская, особый  стиль барбершопов столицы" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/style/36941-firm-moscow-muzhskaya-parikmakherskaya-osobyy-stil-barbershopov-stolitsy.html" title="FIRM Moscow - мужская  парикмахерская, особый  стиль барбершопов столицы">FIRM Moscow - мужская  парикмахерская, особый  стиль барбершопов столицы</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/style/" title="Все темы раздела Стиль">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/мужская мода/" title="мужская мода">мужская мода</a> / <a href="/topic/мужской стиль/" title="мужской стиль">мужской стиль</a> / <a href="/topic/топсайдеры/" title="топсайдеры">топсайдеры</a> / <a href="/topic/монки/" title="монки">монки</a> / <a href="/topic/эспадрильи/" title="эспадрильи">эспадрильи</a> / <a href="/topic/закрытая шнуровка/" title="закрытая шнуровка">закрытая шнуровка</a> / <a href="/topic/барбершоп/" title="барбершоп">барбершоп</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/money/" class="">Деньги</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/money/career/" class="">Карьера</a></li>
																				<li><a href="/money/office/" class="">Офис</a></li>
																				<li><a href="/money/education/" class="">Образование</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/money/37048-kak-mozhno-sovmeshchat-dve-raboty.html" title="Как можно совмещать две работы?"><img src="/upload/resize_cache/iblock/64c/52_39_1/kak-mozhno-sovmeshchat-dve-raboty.jpg" alt="Как можно совмещать две работы?" title="Как можно совмещать две работы?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/money/37048-kak-mozhno-sovmeshchat-dve-raboty.html" title="Как можно совмещать две работы?">Как можно совмещать две работы?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/money/36958-biznes-na-dvoikh-ili-kak-sovmestit-otnosheniya-i-kareru.html" title="Бизнес на двоих или как  совместить отношения  и карьеру?"><img src="/upload/resize_cache/iblock/261/52_39_1/rasko-main.jpg" alt="Бизнес на двоих или как  совместить отношения  и карьеру?" title="Бизнес на двоих или как  совместить отношения  и карьеру?" width="49" height="39" /></a>
										</div>
										<div class="text">
											<a href="/money/36958-biznes-na-dvoikh-ili-kak-sovmestit-otnosheniya-i-kareru.html" title="Бизнес на двоих или как  совместить отношения  и карьеру?">Бизнес на двоих или как  совместить отношения  и карьеру?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/money/36927-varianty-podrabotki-dlya-muzhchin.html" title="Варианты подработки для мужчин"><img src="/upload/resize_cache/iblock/8da/52_39_1/varianty-podrabotki-dlya-muzhchin.jpg" alt="Варианты подработки для мужчин" title="Варианты подработки для мужчин" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/money/36927-varianty-podrabotki-dlya-muzhchin.html" title="Варианты подработки для мужчин">Варианты подработки для мужчин</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/money/" title="Все темы раздела Деньги">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/карьера/" title="карьера">карьера</a> / <a href="/topic/бизнес/" title="бизнес">бизнес</a> / <a href="/topic/фобия/" title="фобия">фобия</a> / <a href="/topic/страх/" title="страх">страх</a> / <a href="/topic/боязнь выступлений/" title="боязнь выступлений">боязнь выступлений</a> / <a href="/topic/паника/" title="паника">паника</a> / <a href="/topic/глоссофобия/" title="глоссофобия">глоссофобия</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/relax/" class="">Отдых</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/relax/interesting/" class="">Интересное</a></li>
																				<li><a href="/relax/travel/" class="">Вокруг Света</a></li>
																				<li><a href="/relax/toys/" class="">Мужские игрушки</a></li>
																				<li><a href="/relax/bar/" class="">Напитки и коктейли</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/relax/37150-luchshie-izobreteniya-za-2016-god.html" title="Лучшие изобретения за 2016 год"><img src="/upload/resize_cache/iblock/69c/52_39_1/luchshie-izobreteniya-za-2016-god.jpg" alt="Лучшие изобретения за 2016 год" title="Лучшие изобретения за 2016 год" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/relax/37150-luchshie-izobreteniya-za-2016-god.html" title="Лучшие изобретения за 2016 год">Лучшие изобретения за 2016 год</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/relax/37102-top-15-samykh-neveroyatnykh-mostov-v-mire.html" title="Топ-15 самых невероятных мостов в мире"><img src="/upload/resize_cache/iblock/d00/52_39_1/samye-neveroyatnye-mosty-v-mire.jpg" alt="Топ-15 самых невероятных мостов в мире" title="Топ-15 самых невероятных мостов в мире" width="52" height="38" /></a>
										</div>
										<div class="text">
											<a href="/relax/37102-top-15-samykh-neveroyatnykh-mostov-v-mire.html" title="Топ-15 самых невероятных мостов в мире">Топ-15 самых невероятных мостов в мире</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/relax/37064-ne-propusti-v-kiev-snova-priezzhaet-marilyn-manson.html" title="Не пропусти: В Киев снова приезжает Marilyn Manson"><img src="/upload/resize_cache/iblock/bac/52_39_1/1479383143_merlin-menson-16.jpg" alt="Не пропусти: В Киев снова приезжает Marilyn Manson" title="Не пропусти: В Киев снова приезжает Marilyn Manson" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/relax/37064-ne-propusti-v-kiev-snova-priezzhaet-marilyn-manson.html" title="Не пропусти: В Киев снова приезжает Marilyn Manson">Не пропусти: В Киев снова приезжает Marilyn Manson</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/relax/" title="Все темы раздела Отдых">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/отпуск/" title="отпуск">отпуск</a> / <a href="/topic/путешествовать/" title="путешествовать">путешествовать</a> / <a href="/topic/путешествие/" title="путешествие">путешествие</a> / <a href="/topic/пляж/" title="пляж">пляж</a> / <a href="/topic/2016 год/" title="2016 год">2016 год</a> / <a href="/topic/топ/" title="топ">топ</a> / <a href="/topic/экскурсия/" title="экскурсия">экскурсия</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/person/" class="">Персона</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/person/girls/" class="">Девушка с обложки</a></li>
																				<li><a href="/person/hero/" class="">Наш Герой</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/person/37057-samye-otkrovennye-stseny-so-skarlett-yokhansson.html" title="Самые откровенные сцены со Скарлетт Йоханссон"><img src="/upload/resize_cache/iblock/2a0/52_39_1/samye-otkrovennye-stseny-so-skarlett-yokhansson.jpg" alt="Самые откровенные сцены со Скарлетт Йоханссон" title="Самые откровенные сцены со Скарлетт Йоханссон" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/person/37057-samye-otkrovennye-stseny-so-skarlett-yokhansson.html" title="Самые откровенные сцены со Скарлетт Йоханссон">Самые откровенные сцены со Скарлетт Йоханссон</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/person/36626-seksualnye-stseny-s-natali-portman-v-odnom-video.html" title="Сексуальные сцены с Натали Портман в одном видео"><img src="/upload/resize_cache/iblock/794/52_39_1/seksualnye-stseny-s-natali-portman-v-odnom-video.jpg" alt="Сексуальные сцены с Натали Портман в одном видео" title="Сексуальные сцены с Натали Портман в одном видео" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/person/36626-seksualnye-stseny-s-natali-portman-v-odnom-video.html" title="Сексуальные сцены с Натали Портман в одном видео">Сексуальные сцены с Натали Портман в одном видео</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/person/31543-5-sovetov-milliardera-marka-kubana-kotorye-zastavyat-tebya-ne-mechtat-a-deystvovat.html" title="5 советов от миллиардера  Марка Кубана, которые  заставят тебя не мечтать,  а действовать"><img src="/upload/resize_cache/iblock/eb6/52_39_1/5-sovetov-milliardera-marka-kubana-kotorye-zastavyat-tebya-ne-mechtat-a-deystvovat.jpg" alt="5 советов от миллиардера  Марка Кубана, которые  заставят тебя не мечтать,  а действовать" title="5 советов от миллиардера  Марка Кубана, которые  заставят тебя не мечтать,  а действовать" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/person/31543-5-sovetov-milliardera-marka-kubana-kotorye-zastavyat-tebya-ne-mechtat-a-deystvovat.html" title="5 советов от миллиардера  Марка Кубана, которые  заставят тебя не мечтать,  а действовать">5 советов от миллиардера  Марка Кубана, которые  заставят тебя не мечтать,  а действовать</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/person/" title="Все темы раздела Персона">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/актриса/" title="актриса">актриса</a> / <a href="/topic/фильм черный лебедь/" title="фильм черный лебедь">фильм черный лебедь</a> / <a href="/topic/фильм больше чем секс/" title="фильм больше чем секс">фильм больше чем секс</a> / <a href="/topic/фильм близость/" title="фильм близость">фильм близость</a> / <a href="/topic/реклама диор/" title="реклама диор">реклама диор</a> / <a href="/topic/голливудская актриса/" title="голливудская актриса">голливудская актриса</a> / <a href="/topic/натали портман/" title="натали портман">натали портман</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/news/" class="active">Новости</a>
			<div class="sub">
				<table>
					<tr>
												<td>
							<div class="last-topics wide">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/news/37199-pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.html" title="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?"><img src="/upload/resize_cache/iblock/5e0/52_39_1/pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.jpg" alt="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?" title="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/news/37199-pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.html" title="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?">Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/news/37193-nayden-effektivnyy-sposob-borby-s-sotsiofobiey.html" title="Найден эффективный способ борьбы с социофобией"><img src="/upload/resize_cache/iblock/fe4/52_39_1/nayden-effektivnyy-sposob-borby-s-sotsiofobiey.jpg" alt="Найден эффективный способ борьбы с социофобией" title="Найден эффективный способ борьбы с социофобией" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/news/37193-nayden-effektivnyy-sposob-borby-s-sotsiofobiey.html" title="Найден эффективный способ борьбы с социофобией">Найден эффективный способ борьбы с социофобией</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/news/37175-dva-kivi-v-den-ukrepyat-zdorove.html" title="Два киви в день укрепят здоровье"><img src="/upload/resize_cache/iblock/441/52_39_1/dva-kivi-v-den-ukrepyat-zdorove.jpg" alt="Два киви в день укрепят здоровье" title="Два киви в день укрепят здоровье" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/news/37175-dva-kivi-v-den-ukrepyat-zdorove.html" title="Два киви в день укрепят здоровье">Два киви в день укрепят здоровье</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td >
							<div class="title"><a href="/topics/news/" title="Все темы раздела Новости">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/секс/" title="секс">секс</a> / <a href="/topic/заниматься сексом/" title="заниматься сексом">заниматься сексом</a> / <a href="/topic/отношения/" title="отношения">отношения</a> / <a href="/topic/продолжительность жизни/" title="продолжительность жизни">продолжительность жизни</a> / <a href="/topic/женщина/" title="женщина">женщина</a> / <a href="/topic/здоровье/" title="здоровье">здоровье</a> / <a href="/topic/мужчина/" title="мужчина">мужчина</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
			
	<div class="clear"></div>
</ul>
</div>
		
			<div class="content" id="content">
				<div class="content-main">
<ul class="breadcrumb"><li><a href="/" title="Мужской журнал">Мужской журнал</a></li><li><span>&nbsp;/&nbsp;</span></li><li><a href="/news/" title="Новости">Новости</a></li></ul><span class="breadcrumb-arrow"></span><div class="clear"></div>

<div class="news-detail">
	<h1>Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?</h1>
	
	<div class="news-detail-left-panel">
					<img src="/upload/resize_cache/iblock/5e0/300_225_1/pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.jpg" width="300" height="225" alt="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?"  title="Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?" />
						<div class="news-detail-more-news" style="width: 280px;">
			<p class="news-detail-more-news-title">ЧИТАЙТЕ ЕЩЕ ПО ТЕМЕ:</p>
			<ul>
									<li><a href="/news/36432-uchenye-vyyasni-v-chem-kroetsya-glavnaya-opasnost-igry-pokemon-go.html">Ученые выясни, в чем кроется  главная опасность игры  Pokemon GO <span>&raquo;</span></a></li>
										<li><a href="/news/psikhologi-chelovek-ignoriruyushchiy-sotsseti-opasen-dlya-obshchestva.html">Психологи: человек, игнорирующий соцсети, опасен для общества <span>&raquo;</span></a></li>
										<li><a href="/news/37147-dengi-ne-delayut-cheloveka-schastlivee.html">Деньги не делают человека счастливее <span>&raquo;</span></a></li>
										<li><a href="/news/37145-opredelen-den-nedeli-kogda-lyudi-izmenyayut-chashche-vsego.html">Определен день недели, когда люди изменяют чаще всего <span>&raquo;</span></a></li>
										<li><a href="/news/36857-uchenye-razgadali-sekret-schastlivogo-braka.html">Ученые разгадали секрет счастливого брака <span>&raquo;</span></a></li>
								</ul>
		</div>
			</div>
	
	<div class="social-wrapper" style="margin-left: 320px;">
		
		<div class="vk_wrapper">
			<div id="vk_like"></div>
			<script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "vertical", verb: 1, height: 24, pageTitle: "Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?", pageImage: "http://www.menslife.com/upload/resize_cache/iblock/5e0/300_225_1/pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.jpg", pageDescription: "Новогодние праздники всегда ассоциируются с семейными вечерами, общением, домашним теплом и уютом. Поэтому представители науки советуют отказаться от соцсетей перед встречей Нового года" });
			</script>
		</div>
		
		<div class="fb-like" data-send="false" data-layout="box_count" data-width="50" data-show-faces="true"></div>
		
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.menslife.com/news/37199-pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.html" data-via="@menslife_com" data-lang="en" data-related="anywhereTheJavascriptAPI" data-count="vertical" rel="nofollow">Tweet</a>

		<div class="gg_wrapper">
			<g:plusone size="tall"></g:plusone>
		</div>
		
		<!-- <div class="surf_wrapper">
			<a target="_blank" class="surfinbird__like_button" data-surf-config="{'layout': 'vert-blue', 'width': '47', 'height': '86', 'text': 'surf'}" href="http://surfingbird.ru/share"></a>
		</div> -->
		
	</div>
	
	<p class="date">23/12/2016 <a rel="nofollow" href="#comments">комментировать</a></p>
	
	
	
			
<div><b>Новогодние праздники всегда ассоциируются с семейными вечерами, общением, домашним теплом и уютом. Поэтому представители науки советуют отказаться от соцсетей перед встречей Нового года, а все свободное время посвятить подготовке к празднику, выбору подарков для любимых и живому общению.</b></div>
 
<div> 
  <br />
 </div>
 
<div>Психологи рекомендуют воздержаться от времяпровождения в соцсетях накануне новогодних праздников. По их мнению, регулярное посещение социальных сетей понижает удовлетворенность качеством жизни, что в свою очередь может ухудшить эмоциональное состояние. Поэтому завсегдатаи сайтов Вконтакте, Фейсбук и т. д. могут отметить Новый год с негативными эмоциями. </div>
 
<div> 
  <br />
 </div>
 
<div>Представители науки из Дании изучили более 1,2 тысячи людей, которых разделили на 2 группы. Одна группа &laquo;сидела&raquo; в соцсетях каждый день, а вторая воздержалась от их посещения. Эксперимент длился 7 дней.</div>
 
<div> 
  <br />
 </div>
 
<div>В результате выяснилось, что группа, которая не посещала социальные сети, пребывала в хорошем настроении и стабильном эмоциональном самочувствии. Также ученые отметили повышение уровня удовлетворения качеством жизни. Секрет такой тенденции в том, что у людей появилось больше свободного времени, которое они посвятили семье и дорогим людям. Поэтому у них было позитивное и праздничное настроение. У группы, проводившей время в интернет-ресурсах, была отмечена противоположная тенденция. Учитывая результаты эксперимента, представители науки советуют отказаться от соцсетей перед встречей Нового года.</div>
  		
						<div class="news-detail-link-item first">
				<h3><a href="/news/36432-uchenye-vyyasni-v-chem-kroetsya-glavnaya-opasnost-igry-pokemon-go.html">Ученые выясни, в чем кроется  главная опасность игры  Pokemon GO</a></h3>
				<p>Самую главную угрозу представляют водители, играющие за рулем в Pokemon GO <a href="/news/36432-uchenye-vyyasni-v-chem-kroetsya-glavnaya-opasnost-igry-pokemon-go.html" class="read-more">Читать подробнее &raquo;</a></p>
			</div>
						<div class="news-detail-link-item ">
				<h3><a href="/news/34288-smartfony-zabirayut-silu-i-energiyu-u-trudosposobnykh-lyudey.html">Смартфоны забирают силу  и энергию у трудоспособных  людей</a></h3>
				<p>Люди, которые коротают обеденное время вместе со смартфоном, чувствуют утомление сильнее по сравнению с теми, кто проводит обед на прогулке, общается с коллегами или читает книгу <a href="/news/34288-smartfony-zabirayut-silu-i-energiyu-u-trudosposobnykh-lyudey.html" class="read-more">Читать подробнее &raquo;</a></p>
			</div>
						<div class="news-detail-link-item ">
				<h3><a href="/news/34163-fotografirovat-edu-polezno-dlya-zdorovya.html">Фотографировать еду полезно для здоровья</a></h3>
				<p>Фотографирование еды для соцсетей добавляет блюдам вкусовых качеств, делая их вкус лучше <a href="/news/34163-fotografirovat-edu-polezno-dlya-zdorovya.html" class="read-more">Читать подробнее &raquo;</a></p>
			</div>
				
		
	<div class="news-detail-bottom-social-panel">
		<table cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td class="td-title">
					Поделиться:
				</td>
				<td class="td-vk">
					<div id="vk_like2"></div>
					<script type="text/javascript">
					VK.Widgets.Like("vk_like2", {type: "mini", pageTitle: "Почему лучше воздержаться  от соцсетей перед  новогодними праздниками?", pageImage: "http://www.menslife.com/upload/resize_cache/iblock/5e0/300_225_1/pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.jpg", pageDescription: "Новогодние праздники всегда ассоциируются с семейными вечерами, общением, домашним теплом и уютом. Поэтому представители науки советуют отказаться от соцсетей перед встречей Нового года" });
					</script>
				</td>
				<td class="td-fb">
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="0" data-show-faces="false"></div>
				</td>
				<td class="td-tw">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.menslife.com/news/37199-pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.html" data-via="Men's Life" data-lang="en" data-related="anywhereTheJavascriptAPI" rel="nofollow">Tweet</a>
				</td>
				<td class="td-gg">
					<g:plusone size="medium"></g:plusone>
				</td>
				<td class="td-surf">
					<a target="_blank" class="surfinbird__like_button" data-surf-config="{'layout': 'common-blue', 'width': '120', 'height': '21', 'text': 'Серф'}" href="http://surfingbird.ru/share">Серф</a>
				</td>
			</tr>
		</table>
	</div>
	
	<div class="news-detail-bottom-panel">
					<span class="tags">Теги: <a href="/topic/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D1%81%D0%B5%D1%82%D1%8C/" title="социальная сеть">социальная сеть</a>, <a href="/topic/%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D1%8C/" title="соцсеть">соцсеть</a>, <a href="/topic/%D0%B2%D0%B8%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5+%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5/" title="виртуальное общение">виртуальное общение</a>, <a href="/topic/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D0%BE%D0%B5+%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D0%B5/" title="праздничное настроение">праздничное настроение</a>, <a href="/topic/%D1%81%D0%B5%D0%BC%D1%8C%D1%8F/" title="семья">семья</a></span>
					<span class="bottom-date">23/12/2016</span>
					<span class="source">
									<noindex><a href="/go.php?url=http%3A%2F%2FMenslife.com" target="_blank" rel="nofollow">Menslife.com</a></noindex>
							</span>
					<div class="clear"></div>
	</div>

</div>

		<div class="clear"></div>


<div class="clear"></div>

<div class="news-comments">
	<a name="comments"></a>
	<h5>ТВОЕ МНЕНИЕ <span class="arrow"></span></h5><br><br>

	
	<div class="comments-title">ОБСУЖДЕНИЕ В VKONTAKTE</div>
	<div class="clear"></div>
	<div id="vk_comments" style="margin: 0 0 20px 0;"></div>
	<script type="text/javascript">
	VK.Widgets.Comments("vk_comments", {limit: 5, width: "650", attach: "*"});
	</script>
	<div class="clear"></div>
	
	<div class="comments-title">ОБСУЖДЕНИЕ В FACEBOOK</div>
	<div class="fb-comments" data-href="http://www.menslife.com/news/37199-pochemu-rekomenduetsya-vozderzhatsya-ot-sotsialnykh-setey-pered-novogodnimi-prazdnikami.html"  data-num-posts="5" data-width="650"></div>
</div>

	<div class="clear"></div>

<div class="news-detail-more-strip">
	<h5>ИНТЕРЕСНОЕ ЧТИВО <span class="arrow"></span></h5>
	<div class="clear"></div>
<noindex>

<div align=center>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1669 {text-align:left; clear: both; padding: 5px;}
.join_informer_1669 a.join_link, a.join_text {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#332d2d;text-decoration:none; font-weight:normal;}
.join_informer_1669 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#000000;text-decoration:underline;}
.join_informer_1669 .join_img {width: 90px; height: 90px;  margin-right: 2px; }
</style>

<div class="join_informer_1669" id="join_informer_1669">

загрузка...
</div>

<br>
<div id="retraf_1717"></div>
<script>
    document.write('<scr'+'ipt async type="text/javascript" '
    +'src="http://smiradar.ru/retraf.js?b=1717&s=1555&r='+Math.random()
    + '" charset="utf-8"></scr'+'ipt>');
</script>

<br>
<div id="n4p_27379">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ru.redtram.com/n4p/0/27/ticker_27379.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<br>
<div id="rdminfrm_32977"><a href="http://traffim.com" target="_blank">traffim.com</a></div><script charset="utf-8"  type="text/javascript" src="http://traffim.com/informer/32977.js"></script></div>
<br>

<!--  News Join -->
<br>
<div id="meta_news_block846"><a href="http://news.meta.ua/"> Мета-Новости</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/846/block.js"></script>

<!-- MarketNews Start -->
<div id="MarketGid4975">Загрузка...</div><br>

</noindex>

</div>



<div class="news-detail-more-strip">
	<h5>МАТЕРИАЛЫ ПО ТЕМЕ <span class="arrow"></span></h5>
	<div class="clear"></div>
			<div class="column-news column-news-first">
			<div class="img-bg">
				<a rel="nofollow" href="/woman/36324-kak-ponyat-chto-s-kholostyatskoy-zhiznyu-pora-zavyazyvat.html" class="img" title="Как понять, что с холостяцкой жизнью пора завязывать?"><img src="/upload/resize_cache/iblock/402/147_110_1/kak-ponyat-chto-s-kholostyatskoy-zhiznyu-pora-zavyazyvat.jpg" alt="Как понять, что с холостяцкой жизнью пора завязывать?" title="Как понять, что с холостяцкой жизнью пора завязывать?" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/woman/relationship/" title="Отношения">Отношения</a></h2>
								</div>
			<p class="title"><a href="/woman/36324-kak-ponyat-chto-s-kholostyatskoy-zhiznyu-pora-zavyazyvat.html" title="Как понять, что с холостяцкой жизнью пора завязывать?">Как понять, что с холостяцкой жизнью пора завязывать?</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a rel="nofollow" href="/woman/26310-kak-nayti-klyuch-k-vzaimoponimaniyu.html" class="img" title="Как найти ключ к взаимопониманию?"><img src="/upload/resize_cache/iblock/ef2/147_110_1/kak-nayti-klyuch-k-vzaimoponimaniyu1.jpg" alt="Как найти ключ к взаимопониманию?" title="Как найти ключ к взаимопониманию?" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/woman/family/" title="Семья">Семья</a></h2>
								</div>
			<p class="title"><a href="/woman/26310-kak-nayti-klyuch-k-vzaimoponimaniyu.html" title="Как найти ключ к взаимопониманию?">Как найти ключ к взаимопониманию?</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a rel="nofollow" href="/woman/brak-bez-izmen-vozmozhno-li-eto.html" class="img" title="Брак без измен — возможно ли это?"><img src="/upload/resize_cache/iblock/eae/147_110_1/brak-bez-izmen-vozmozhno-li-eto.jpg" alt="Брак без измен — возможно ли это?" title="Брак без измен — возможно ли это?" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/woman/family/" title="Семья">Семья</a></h2>
								</div>
			<p class="title"><a href="/woman/brak-bez-izmen-vozmozhno-li-eto.html" title="Брак без измен — возможно ли это?">Брак без измен — возможно ли это?</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a rel="nofollow" href="/woman/vse-dostalo-ili-muzhchina-na-poroge-razvoda.html" class="img" title="Все достало, или Мужчина на пороге развода"><img src="/upload/resize_cache/iblock/24d/147_110_1/vse-dostalo-ili-muzhchina-na-poroge-razvoda.jpg" alt="Все достало, или Мужчина на пороге развода" title="Все достало, или Мужчина на пороге развода" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/woman/family/" title="Семья">Семья</a></h2>
								</div>
			<p class="title"><a href="/woman/vse-dostalo-ili-muzhchina-na-poroge-razvoda.html" title="Все достало, или Мужчина на пороге развода">Все достало, или Мужчина на пороге развода</a></p>
		</div>
		
	<div class="clear"></div>
</div>



<div class="news-detail-more-strip">
	<h5>НОВОЕ НА САЙТЕ <span class="arrow"></span></h5>
	<div class='clear'></div>
			<div class="column-news column-news-first">
			<div class="img-bg">
				<a href="/ration/37177-kakie-prigotovlennye-blyuda-nelzya-razogrevat-dvazhdy.html" class="img" title="Какие приготовленные блюда нельзя разогревать дважды?"><img src="/upload/resize_cache/iblock/86c/147_110_1/kakie-prigotovlennye-blyuda-nelzya-razogrevat-dvazhdy.jpg" alt="Какие приготовленные блюда нельзя разогревать дважды?" title="Какие приготовленные блюда нельзя разогревать дважды?" width="146" height="109" /></a>
									<h2><a href="/ration/food/" title="Продукты">Продукты</a></h2>
								</div>
			<p class="title"><a href="/ration/37177-kakie-prigotovlennye-blyuda-nelzya-razogrevat-dvazhdy.html" title="Какие приготовленные блюда нельзя разогревать дважды?">Какие приготовленные блюда нельзя разогревать дважды?</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/ration/37156-v-kakikh-produktakh-soderzhitsya-kletchatka-i-chem-ona-polezna-dlya-organizma.html" class="img" title="В каких продуктах содержится клетчатка, и чем она полезна  для организма?"><img src="/upload/resize_cache/iblock/0f9/147_110_1/v-kakikh-produktakh-soderzhitsya-kletchatka-i-chem-ona-polezna-dlya-organizma--.jpg" alt="В каких продуктах содержится клетчатка, и чем она полезна  для организма?" title="В каких продуктах содержится клетчатка, и чем она полезна  для организма?" width="146" height="109" /></a>
									<h2><a href="/ration/nutrition/" title="Правила питания">Правила питания</a></h2>
								</div>
			<p class="title"><a href="/ration/37156-v-kakikh-produktakh-soderzhitsya-kletchatka-i-chem-ona-polezna-dlya-organizma.html" title="В каких продуктах содержится клетчатка, и чем она полезна  для организма?">В каких продуктах содержится клетчатка, и чем она полезна  для организма?</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/relax/37150-luchshie-izobreteniya-za-2016-god.html" class="img" title="Лучшие изобретения за 2016 год"><img src="/upload/resize_cache/iblock/69c/147_110_1/luchshie-izobreteniya-za-2016-god.jpg" alt="Лучшие изобретения за 2016 год" title="Лучшие изобретения за 2016 год" width="146" height="109" /></a>
									<h2><a href="/relax/interesting/" title="Интересное">Интересное</a></h2>
								</div>
			<p class="title"><a href="/relax/37150-luchshie-izobreteniya-za-2016-god.html" title="Лучшие изобретения за 2016 год">Лучшие изобретения за 2016 год</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/woman/37122-chto-podarit-devushke-na-novyy-god-reyting-podarkov-2017.html" class="img" title="Что подарить девушке  на Новый год?  Рейтинг подарков 2017"><img src="/upload/resize_cache/iblock/9b9/147_110_1/chto-podarit-devushke-na-novyy-god-reyting-podarkov-2017.jpg" alt="Что подарить девушке  на Новый год?  Рейтинг подарков 2017" title="Что подарить девушке  на Новый год?  Рейтинг подарков 2017" width="146" height="109" /></a>
									<h2><a href="/woman/relationship/" title="Отношения">Отношения</a></h2>
								</div>
			<p class="title"><a href="/woman/37122-chto-podarit-devushke-na-novyy-god-reyting-podarkov-2017.html" title="Что подарить девушке  на Новый год?  Рейтинг подарков 2017">Что подарить девушке  на Новый год?  Рейтинг подарков 2017</a></p>
		</div>
			<div class="clear"></div>	
</div>


<div class="news-detail-more-strip">
	<h5>ЛУЧШЕЕ НА САЙТЕ <span class="arrow"></span></h5>
	<div class='clear'></div>
			<div class="column-news column-news-first">
			<div class="img-bg">
				<a href="/fitness/36924-planka-uprazhnenie-dlya-stalnogo-pressa.html" class="img" title="Планка – упражнение для стального пресса"><img src="/upload/resize_cache/iblock/dc1/147_110_1/planka-uprazhnenie-dlya-stalnogo-pressa.jpg" alt="Планка – упражнение для стального пресса" title="Планка – упражнение для стального пресса" width="146" height="109" /></a>
									<h2><a href="/fitness/build-muscle/" title="Упражнения">Упражнения</a></h2>
								</div>
			<p class="title"><a href="/fitness/36924-planka-uprazhnenie-dlya-stalnogo-pressa.html" title="Планка – упражнение для стального пресса">Планка – упражнение для стального пресса</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/money/36927-varianty-podrabotki-dlya-muzhchin.html" class="img" title="Варианты подработки для мужчин"><img src="/upload/resize_cache/iblock/8da/147_110_1/varianty-podrabotki-dlya-muzhchin.jpg" alt="Варианты подработки для мужчин" title="Варианты подработки для мужчин" width="146" height="109" /></a>
									<h2><a href="/money/career/" title="Карьера и бизнес">Карьера</a></h2>
								</div>
			<p class="title"><a href="/money/36927-varianty-podrabotki-dlya-muzhchin.html" title="Варианты подработки для мужчин">Варианты подработки для мужчин</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/relax/36900-uroki-mezhgalakticheskoy-lingvistiki-v-zakhvatyvayushchem-filme-pribytie.html" class="img" title="Уроки межгалактической  лингвистики  в захватывающем  фильме  «Прибытие»"><img src="/upload/resize_cache/iblock/ecb/147_110_1/uroki-mezhgalakticheskoy-lingvistiki-v-zakhvatyvayushchem-filme-pribytie.jpg" alt="Уроки межгалактической  лингвистики  в захватывающем  фильме  «Прибытие»" title="Уроки межгалактической  лингвистики  в захватывающем  фильме  «Прибытие»" width="146" height="109" /></a>
									<h2><a href="/relax/interesting/" title="Интересное">Интересное</a></h2>
								</div>
			<p class="title"><a href="/relax/36900-uroki-mezhgalakticheskoy-lingvistiki-v-zakhvatyvayushchem-filme-pribytie.html" title="Уроки межгалактической  лингвистики  в захватывающем  фильме  «Прибытие»">Уроки межгалактической  лингвистики  в захватывающем  фильме  «Прибытие»</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/health/36947-modnyy-veyping-ego-vred-i-posledstviya.html" class="img" title="Модный вейпинг: его вред и последствия"><img src="/upload/resize_cache/iblock/6c1/147_110_1/modnyy-veyping-ego-vred-i-posledstviya.jpg" alt="Модный вейпинг: его вред и последствия" title="Модный вейпинг: его вред и последствия" width="146" height="109" /></a>
									<h2><a href="/health/healthy-lifestyle/" title="Здоровый образ жизни">Здоровый образ</a></h2>
								</div>
			<p class="title"><a href="/health/36947-modnyy-veyping-ego-vred-i-posledstviya.html" title="Модный вейпинг: его вред и последствия">Модный вейпинг: его вред и последствия</a></p>
		</div>
			<div class="clear"></div>	
</div>



					
					
				</div>			
				<div class="right-col">
																<div class="right-block right-block-first banner-premium">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Premium top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5148435805792694"
     data-ad-slot="6506400365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    


			</div>
					<div class="right-block social">
						<h4>ЧИТАЙ НАС В <span class="arrow"></span></a></h4>
						
						<div class="widget">
							<noindex><a href="https://twitter.com/menslife_com" class="twitter-follow-button" rel="nofollow">Follow @menslife_com</a></noindex>
							<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</div>
						
						<div class="widget">
							<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmenslife&amp;width=300&amp;height=185&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:185px;" allowTransparency="true"></iframe>
						</div>
						
						<div class="widget">


							<!-- VK Widget -->
                            <div id="vk_groups"></div>
                            <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "200"}, 27356622);
                            </script>

						</div>
						
						<div class="widget">
							<!-- Place this tag where you want the badge to render-->
							<div class="g-plus" data-href="https://plus.google.com/114790464215833445450" data-size="badge"></div>
						</div>
					
					</div>




					<div class="right-block tags">
			
												
						
	<h4><a href="/topics/">ПОПУЛЯРНЫЕ ТЕМЫ <span class="arrow"></span></a></h4>
	<a href="/topic/%D0%B2%D1%8B%D1%81%D1%8B%D0%BF%D0%B0%D1%82%D1%8C%D1%81%D1%8F/" style="font-size: 14px;" title="высыпаться">высыпаться</a> <a href="/topic/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0/" style="font-size: 21px;" title="женщина">женщина</a> <a href="/topic/%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D1%81%D0%B5%D0%BA%D1%81%D0%BE%D0%BC/" style="font-size: 25px;" title="заниматься сексом">заниматься сексом</a> <a href="/topic/%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%BE%D0%BD/" style="font-size: 17px;" title="здоровый сон">здоровый сон</a> <a href="/topic/%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/" style="font-size: 20px;" title="здоровье">здоровье</a> <a href="/topic/%D0%B8%D0%BD%D1%82%D0%B5%D0%BB%D0%BB%D0%B5%D0%BA%D1%82/" style="font-size: 14px;" title="интеллект">интеллект</a> <a href="/topic/%D0%B8%D0%BD%D1%82%D0%B8%D0%BC%D0%BD%D0%B0%D1%8F+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BE%D1%81%D1%82%D1%8C/" style="font-size: 14px;" title="интимная близость">интимная близость</a> <a href="/topic/%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D0%B8%D0%B5/" style="font-size: 14px;" title="курение">курение</a> <a href="/topic/%D0%BB%D0%B8%D1%88%D0%BD%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81/" style="font-size: 17px;" title="лишний вес">лишний вес</a> <a href="/topic/%D0%BC%D0%BE%D0%B7%D0%B3/" style="font-size: 17px;" title="мозг">мозг</a> <a href="/topic/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0/" style="font-size: 20px;" title="мужчина">мужчина</a> <a href="/topic/%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%8B%D0%BF/" style="font-size: 14px;" title="недосып">недосып</a> <a href="/topic/%D0%BE%D0%B6%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5/" style="font-size: 14px;" title="ожирение">ожирение</a> <a href="/topic/%D0%BE%D0%BD%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/" style="font-size: 14px;" title="онкологическое заболевание">онкологическое заболевание</a> <a href="/topic/%D0%BE%D0%BD%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" style="font-size: 16px;" title="онкология">онкология</a> <a href="/topic/%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F/" style="font-size: 22px;" title="отношения">отношения</a> <a href="/topic/%D0%BF%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/" style="font-size: 15px;" title="похудение">похудение</a> <a href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5/" style="font-size: 15px;" title="правильное питание">правильное питание</a> <a href="/topic/%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8/" style="font-size: 22px;" title="продолжительность жизни">продолжительность жизни</a> <a href="/topic/%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0/" style="font-size: 16px;" title="работа">работа</a> <a href="/topic/%D1%80%D0%B0%D0%BA/" style="font-size: 17px;" title="рак">рак</a> <a href="/topic/%D1%81%D0%B5%D0%BA%D1%81/" style="font-size: 30px;" title="секс">секс</a> <a href="/topic/%D1%81%D0%B5%D0%BC%D1%8C%D1%8F/" style="font-size: 17px;" title="семья">семья</a> <a href="/topic/%D1%81%D0%B5%D1%80%D0%B4%D0%B5%D1%87%D0%BD%D0%BE-%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D0%B5+%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" style="font-size: 14px;" title="сердечно-сосудистые заболевания">сердечно-сосудистые заболевания</a> <a href="/topic/%D1%81%D0%BE%D0%BD/" style="font-size: 16px;" title="сон">сон</a> <a href="/topic/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D1%81%D0%B5%D1%82%D0%B8/" style="font-size: 15px;" title="социальные сети">социальные сети</a> <a href="/topic/%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8/" style="font-size: 14px;" title="соцсети">соцсети</a> <a href="/topic/%D1%81%D0%BF%D0%B0%D1%82%D1%8C/" style="font-size: 14px;" title="спать">спать</a> <a href="/topic/%D1%81%D1%82%D1%80%D0%B5%D1%81%D1%81/" style="font-size: 16px;" title="стресс">стресс</a> <a href="/topic/%D1%81%D1%87%D0%B0%D1%81%D1%82%D1%8C%D0%B5/" style="font-size: 14px;" title="счастье">счастье</a> 
					</div>


				<div class="right-block">
						<h4>ИНТЕРЕСНОЕ <span class="arrow"></span></a></h4>

					<div class="right-block banner-premium">

<div id="DIV_DA_43318"></div>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=43318&div=DIV_DA_43318"></script>


	</div>

<br><br>

Wmagazine - <strong><a href="http://www.wmagazine.net" title="женский журнал" target="_blank">женский журнал</a></strong>.<br>
HelloPlanet - <strong><a href="http://www.helloplanet.com" title="helloplanet" target="_blank">online community for travelers</a></strong>.<br>
<br>

					</div>


<div>
<br><br>



</div>									</div>
				<div class="clear"></div>
				<div class="content-bottom">
									</div>	
			</div>
							
			<div class="banner-bottom-border">
				<!-- <div class="banner-bottom">
</div> -->


<div>

<!-- Яндекс.Директ -->
<div id="yandex_ad3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(125328, "yandex_ad3", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>
			</div>
			<div class="logo-bottom">
				<a href="/"><img src="/bitrix/templates/.default/images/logo-footer.png" alt="" /></a>
			</div>
			<div class="footer">
				<div class="bottom-menu">
					

		<div class="column column-first">
			<h4>РУБРИКИ</h4>
			<ul>
						<li><a href="/fitness/" class="">Фитнес</a></li>
							<li><a href="/health/" class="">Здоровье</a></li>
							<li><a href="/woman/" class="">Секс и отношения</a></li>
							<li><a href="/ration/" class="">Питание</a></li>
							<li><a href="/style/" class="">Мода и стиль</a></li>
							<li><a href="/money/" class="">Деньги</a></li>
							<li><a href="/relax/" class="">Досуг и отдых</a></li>
							<li><a href="/person/" class="">Персона</a></li>
							<li><a href="/news/" class="">Новости</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>СЕРВИСЫ</h4>
			<ul>
						<li><a href="/news/" class="">Новости</a></li>
							<li><a href="/fitness-guide/" class="">Фитнес гид</a></li>
							<li><a href="/places/" class="">Лучшие заведения</a></li>
							<li><a href="/gallery/" class="">Фотогалерея</a></li>
							<li><a href="/discussion/" class="">Дискуссии</a></li>
							<li><a href="/idioteka/" class="">Идиотека</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>ПЕРСОНА</h4>
			<ul>
						<li><a href="http://menslife.com/person/girls/" class="">Девушка с обложки</a></li>
							<li><a href="http://menslife.com/person/hero/" class="">Самый герой</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>ИНФО</h4>
			<ul>
						<li><a href="/about/" class="">О проекте</a></li>
							<li><a href="/adv/" class="">Реклама в журнале</a></li>
							<li><a href="/contacts/" class="">Письмо в редакцию</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>БУДЬ С НАМИ</h4>
			<ul>
						<li><a href="http://menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" class="fb">Facebook</a></li>
							<li><a href="http://menslife.com/go.php?url=https://twitter.com/#!/menslife_com" class="tw">Twitter</a></li>
							<li><a href="http://menslife.com/go.php?url=http://vk.com/menslife_journal" class="vk">VKontakte</a></li>
							<li><a href="/rss/" class="rss">RSS</a></li>
						</ul>
		</div>				</div>
				<div class="counters">
					<noindex>

<!-- Rating@Mail.ru COUNTER --><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10// -->
</script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11// -->
</script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12// -->
</script><script language="JavaScript1.3" type="text/javascript"><!--
js=13// -->
</script><script language="JavaScript" type="text/javascript"><!--
d.write('<IMG src="http://d8.c7.bd.a0.top.list.ru/counter'+
'?id=882873;js='+js+a+';rand='+Math.random()+
'" height=1 width=1/>')
if(11<js)d.write('<'+'!-- ')// -->
</script><noscript><img
src="http://d8.c7.bd.a0.top.list.ru/counter?js=na;id=882873"
height=1 width=1 alt=""/></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')// -->
</script><!-- /COUNTER -->

<!-- Rating@Mail.ru LOGO --><a target=_blank
href="http://menslife.com/go.php?url=http://top.mail.ru/jump?from=882873"  rel="nofollow" ><img
SRC="http://d8.c7.bd.a0.top.list.ru/counter?id=882873;t=176;l=1"
border=0 height=15 width=88
alt="Рейтинг@Mail.ru"/></a><!--/LOGO--><br>


<!-- begin of Rambler's Top100 code -->
<a href="http://menslife.com/go.php?url=http://top100.rambler.ru/resStats/691057/"  rel="nofollow" target="_blank" >

<img src="http://counter.rambler.ru/top100.cnt?691057" alt="" width=1 height=1 border=0></a>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://menslife.com/go.php?url=http://top100.rambler.ru/resStats/691057/"  rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>
<!-- end of Top100 logo -->



</noindex>				</div>
				<div class="clear"></div>
				<div class="copyright">
					<p>&copy; 2005-2015 MEN's LIFE &mdash; ИНТЕРНЕТ-ЖУРНАЛ ДЛЯ МУЖЧИН 
  <br />
 </p>
 
<p>Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством об авторском праве и смежных правах. При полном или частичном использовании материалов прямая активная гипперссылка на <a href="http://www.menslife.com" title="мужской журнал" >Мужской журнал MEN's LIFE</a> обязательна. MEN's LIFE - интернет-журнал для мужчин, который заслуженно входит в ТОП лучших мужских журналов и порталов. Ежедневно самое важное на самые волнующие мужскую аудиторию темы - здоровый образ жизни, секс и отношения, правила питании, фитнес и тренировки, мужская мода и стиль, карьера, мужской досуг и многое другое в нашем мужском журнале. Администрация сайта не несет ответсвенности за здоровый образ жизни и за содержание рекламных объявлений. </p>
				</div>
				<div class="clear"></div>
			</div>


<script src="http://partner.join.com.ua/informers/1669/"  charset="UTF-8"></script>
<script>ShowInformer(document.getElementById("join_informer_1669"));</script>
<!-- MarketNews End -->
<script type="text/javascript" src="http://mg.dt00.net/js/m/e/menslife.info.i2.js" charset="windows-1251"></script>


<script type="text/javascript" charset="UTF-8" src="http://surfingbird.ru/share/share.min.js"></script>
					</div>
	</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6802605-2");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11237203 = new Ya.Metrika({id:11237203, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/11237203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



</div>	
</body>
</html>