<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Некоторые овощи и фрукты могут быть опасными для здоровья, Новости, овощи, фрукты, вредные продукты, пестициды, клубника" />
<meta name="description" content="Из-за большого содержания пестицидов некоторые фрукты и овощи необходимо ограничить в употреблении, Некоторые овощи и фрукты могут быть опасными для здоровья, Новости, овощи, фрукты, вредные продукты, пестициды, клубника" />
<link href="/bitrix/cache/css/s1/common/template_5cac0ac5367ac8e4aae0867deb4343da/template_5cac0ac5367ac8e4aae0867deb4343da.css?1500598814192239" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:title" content="Некоторые овощи и фрукты могут быть опасными для здоровья"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.menslife.com/upload/iblock/b59/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg"/>
<meta property="og:url" content="http://www.menslife.com/news/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html"/>
<meta property="og:site_name" content="Мужской журнал MEN's LIFE"/>
<meta property="og:app_id" content="199962510079455"/>
<meta property="og:description" content="Из-за большого содержания пестицидов некоторые фрукты и овощи необходимо ограничить в употреблении"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/common/template_0dc64e3ace7a1160b1280d423112d6f4/template_0dc64e3ace7a1160b1280d423112d6f4.js?1500598814149587"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "296829748bdd96fa4fadcc0888e06a18"]); _ba.push(["host", "www.menslife.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


	<title>Некоторые овощи и фрукты могут быть опасными для здоровья - Новости - MEN's LIFE</title>
	
		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700|PT+Sans+Narrow:400,700|PT+Sans:400,700|Roboto:400,500,700,900" rel="stylesheet">
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Men's life" href="/rss/"/>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62443917/premium-main', [300, 250], 'div-gpt-ad-1488526910694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62443917/premium-places', [300, 250], 'div-gpt-ad-1491995505422-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<meta name='yandex-verification' content='59897a64d7ce4da1' />
	<meta name="google-site-verification" content="Zi9scd8S3IlhutB-n2ePw4ll3bB7qUM8pJgujz1sEpo" />
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5148435805792694",
    enable_page_level_ads: true
  });
</script>


    <script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
</script>


<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'aba2c819-6586-4a5f-be5f-58c6f2d725da', ph: 'admixer_aba2c81965864a5fbe5f58c6f2d725da_zone_6311_sect_1481_site_1400', i: 'inv-nets'});
admixerML.defineSlot({z: '35283023-94d6-470e-a4d8-78708eefcc65', ph: 'admixer_3528302394d6470ea4d878708eefcc65_zone_6359_sect_1481_site_1400', i: 'inv-nets'});
admixerML.defineSlot({z: 'bc610fcd-9689-4765-aa4a-412b2b3e25f7', ph: 'admixer_bc610fcd96894765aa4a412b2b3e25f7_zone_6360_sect_1481_site_1400', i: 'inv-nets'});
admixerML.defineSlot({z: 'de32050e-2bdc-49f1-9116-fcf05b9a8df4', ph: 'admixer_de32050e2bdc49f19116fcf05b9a8df4_zone_6421_sect_1481_site_1400', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>	
</head>
<body>
		
			<div id="banner-e3b1fcf8bae8bda4d2fe43c9dab6d238" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya","REQUEST_URI":"\/news\/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html","HTTP_REFERER":null}');
			$("#banner-e3b1fcf8bae8bda4d2fe43c9dab6d238").load('/bitrix/templates/.default/include/banners/top-wide.php',params);
		});
		</script>
		
<div class="container-fluid navbar-container-space"></div>
<div class="container-fluid dark navbar-container">

	<div class="overlay"></div>

	<nav class="navbar" role="navigation">
		<div class="limit-content-width">
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" title="Все разделы сайта"></button>
				<a class="navbar-brand" href="/" title="Men's life"><img src="/bitrix/templates/.default/img/logo.png" alt="Men's life" /><img class="logo-white" src="/bitrix/templates/.default/img/logo-white.png" alt="Men's life" /></a>
				<a href="#" class="navbar-search visible-xs" title="Поиск по сайту"></a>
			</div>
			<a href="#" class="navbar-right navbar-search hidden-xs" title="Поиск по сайту"></a>
		
			<ul class="nav navbar-nav">
							  			<li style="display: none;"  ><a href="/fitness/">Фитнес</a></li>
				<li style="display: none;"  ><a href="/health/">Здоровье</a></li>
				<li style="display: none;"  ><a href="/woman/">Секс</a></li>
				<li style="display: none;"  ><a href="/ration/">Питание</a></li>
				<li style="display: none;"  ><a href="/style/">Стиль</a></li>
				<li style="display: none;"  ><a href="/money/">Деньги</a></li>
				<li style="display: none;"  ><a href="/relax/">Отдых</a></li>
				<li style="display: none;"  ><a href="/person/">Персона</a></li>
				<li style="display: none;" class="active" ><a href="/news/">Новости</a></li>
					    		<li style="display: none;"  ><a href="/gallery/">Фотогалерея</a></li>
				<li style="display: none;"  ><a href="/fitness-guide/">Фитнес-гид</a></li>
				<li style="display: none;"  ><a href="/places/">Лучшие заведения</a></li>
				<li style="display: none;"  ><a href="/topics/">Популярные темы</a></li>
					    		<li style="display: none;"  ><a href="/about/">О проекте</a></li>
				<li style="display: none;"  ><a href="/adv/">Реклама</a></li>
				<li style="display: none;"  ><a href="/contacts/">Контакты</a></li>
					  
			<li class="dropdown" >
			    <a href="#" class="dropdown-toggle" data-toggle="dropdown">БОЛЬШЕ <b class="caret"></b></a>
			    <ul class="dropdown-menu">
			      		<li style="display: none;"  ><a href="/fitness/">Фитнес</a></li>
				<li style="display: none;"  ><a href="/health/">Здоровье</a></li>
				<li style="display: none;"  ><a href="/woman/">Секс</a></li>
				<li style="display: none;"  ><a href="/ration/">Питание</a></li>
				<li style="display: none;"  ><a href="/style/">Стиль</a></li>
				<li style="display: none;"  ><a href="/money/">Деньги</a></li>
				<li style="display: none;"  ><a href="/relax/">Отдых</a></li>
				<li style="display: none;"  ><a href="/person/">Персона</a></li>
				<li style="display: none;" class="active" ><a href="/news/">Новости</a></li>
					    		<li style="display: none;"  ><a href="/gallery/">Фотогалерея</a></li>
				<li style="display: none;"  ><a href="/fitness-guide/">Фитнес-гид</a></li>
				<li style="display: none;"  ><a href="/places/">Лучшие заведения</a></li>
				<li style="display: none;"  ><a href="/topics/">Популярные темы</a></li>
					    		<li style="display: none;"  ><a href="/about/">О проекте</a></li>
				<li style="display: none;"  ><a href="/adv/">Реклама</a></li>
				<li style="display: none;"  ><a href="/contacts/">Контакты</a></li>
					    </ul>
			  </li>
			</ul>
			
			<div class="clearfix"></div>
			
			<div class="mobile-menu">
				

<ul>
			<li  ><a href="/fitness/">Фитнес</a></li>
					<li  ><a href="/health/">Здоровье</a></li>
					<li  ><a href="/woman/">Секс</a></li>
					<li  ><a href="/ration/">Питание</a></li>
					<li  ><a href="/style/">Стиль</a></li>
					<li  ><a href="/money/">Деньги</a></li>
					<li  ><a href="/relax/">Отдых</a></li>
					<li  ><a href="/person/">Персона</a></li>
					<li class="active" ><a href="/news/">Новости</a></li>
		</ul>
			    

<ul>
			<li  ><a href="/gallery/">Фотогалерея</a></li>
					<li  ><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li  ><a href="/places/">Лучшие заведения</a></li>
					<li  ><a href="/topics/">Популярные темы</a></li>
		</ul>
			    

<ul>
			<li  ><a href="/about/">О проекте</a></li>
					<li  ><a href="/adv/">Реклама</a></li>
					<li  ><a href="/contacts/">Контакты</a></li>
		</ul>
			</div>
			
		</div>
	</nav>

	<div class="limit-content-width">
		<div class="search-form">
			<form action="/search/" method="GET">
				<div class="input-group">
					<input type="text" class="form-control search-query-input" name="q" value="" placeholder="ПОИСК ПО САЙТУ" autocomplete="off">
					<button class="search-query-button" type="submit"><span class="glyphicon glyphicon-search"></span></button>
				</div>
			</form>
		</div>
	</div>
	
</div>



<div class="container-fluid pay-attantion hidden-xs">
	<div class="limit-content-width">
		<!-- <div class="b-title">
			ОБРАТИ ВНИМАНИЕ <div class="arrow"></div>
		</div> -->
		<div class="row">
							<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/38906-spetsialisty-rasskazali-kakaya-opasnost-kroetsya-v-pestitsidakh.html" title="Специалисты рассказали, какая опасность кроется в пестицидах">
								<img src="/upload/resize_cache/iblock/b42/300_225_1/spetsialisty_rasskazali_kakaya_opasnost_kroetsya_v_pestitsidakh.jpg" alt="Специалисты рассказали, какая опасность кроется в пестицидах" />
								<span>Специалисты рассказали, какая опасность кроется в пестицидах</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/ovoshchi-i-frukty-mogut-usugubit-bolezni.html" title="Овощи и фрукты могут усугубить болезни">
								<img src="/bitrix/templates/.default/img/nophoto.png" alt="Овощи и фрукты могут усугубить болезни" />
								<span>Овощи и фрукты могут усугубить болезни</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/ration/frukty-i-ovoshchi-naturalnye-istochniki-vitaminov.html" title="Фрукты и овощи - натуральные источники витаминов">
								<img src="/upload/resize_cache/iblock/367/300_225_1/frukty_i_ovoshchi_naturalnye_istochniki_vitaminov.jpg" alt="Фрукты и овощи - натуральные источники витаминов" />
								<span>Фрукты и овощи - натуральные источники витаминов</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/25050-vitaminy-mogut-byt-opasny-dlya-zdorovya.html" title="Витамины могут быть опасны для здоровья">
								<img src="/upload/resize_cache/iblock/e2a/300_225_1/vitaminy-mogut-byt-opasny-dlya-zdorovya.jpg" alt="Витамины могут быть опасны для здоровья" />
								<span>Витамины могут быть опасны для здоровья</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 hidden-md hidden-sm">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/ration/ozdorovitelnoe-vozdejstvie-ovoshchej-i-fruktov.html" title="Оздоровительное воздействие овощей и фруктов">
								<img src="/upload/resize_cache/iblock/9de/300_225_1/ozdorovitelnoe_vozdejstvie_ovoshchej_i_fruktov.jpg" alt="Оздоровительное воздействие овощей и фруктов" />
								<span>Оздоровительное воздействие овощей и фруктов</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 hidden-md hidden-sm">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/29138-pestitsidy-v-ovoshchakh-i-fruktakh-ukhudshayut-kachestvo-spermy.html" title="Пестициды в овощах  и фруктах ухудшают  качество спермы">
								<img src="/upload/resize_cache/iblock/007/300_225_1/pestitsidy-v-ovoshchakh-i-fruktakh-ukhudshayut-kachestvo-spermy.jpg" alt="Пестициды в овощах  и фруктах ухудшают  качество спермы" />
								<span>Пестициды в овощах  и фруктах ухудшают  качество спермы</span>
							</a>
						</div>
					</div>
				</div>
						</div>
	</div>
</div>
<div class="container-fluid breadcrumbs detail">
	<div class="limit-content-width">
		<a href="/news/" class="bg no-hover  color-news">Новости</a>
	</div>
</div>

<div class="container-fluid vert-padding-30 detail">
	<div class="limit-content-width">
		<h1>Некоторые овощи и фрукты могут быть опасными для здоровья</h1>
		<div class="detail-anons">
			Из-за большого содержания пестицидов некоторые фрукты и овощи необходимо ограничить в употреблении		</div>
		<div class="detail-social-top">
			<div class="addthis_inline_share_toolbox"></div>
		</div>
	</div>
	
		
	<div class="limit-content-width">
		<div class="row">
		
			<div class="col-lg-3 col-md-12 col-sm-12 col-xs-12 detail-banner pull-right">
						<div id="banner-2759a86590e2df295498cce826a17ca7" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya","REQUEST_URI":"\/news\/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html","HTTP_REFERER":null}');
			$("#banner-2759a86590e2df295498cce826a17ca7").load('/bitrix/templates/.default/include/banners/article-right.php',params);
		});
		</script>
					</div>
		
			<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 detail-content">
									<div class="detail-image">
						<img src="/upload/iblock/b59/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg" alt="Некоторые овощи и фрукты могут быть опасными для здоровья" />
					</div>
								
				<div class="detail-text">
											<b>Ученые Америки из института питания перечислили фрукты и овощи, которые при чрезмерном употреблении могут навредить здоровью. </b><br>
 <br>
 В результате анализа специалисты пришли к выводу, что именно <b>клубника</b> может оказать негативное влияние на организм человека. Из-за большого содержания пестицидов (около 70%), эту ароматную и&nbsp;вкусную ягоду&nbsp;необходимо ограничить в употреблении. <br>
 <br>
 Дело в том, что для борьбы с вредителями и предотвращения всевозможных заболеваний, используются различные химические препараты. Эти вредные вещества, которое концентрируются в овощах и фруктах, могут привести к негативным последствиям. <br>
 <br>
 Ученые заявляют, что также опасными для организма являются <b>бобовые, сельдерей, ревень, листья салата, персики, груши и грибы.</b> Некоторые из них при тепловой обработке становятся менее токсичными. Диетологи также рекомендуют перед употреблением замачивать фрукты и овощи в воде&nbsp;на 10-15 минут. Тем не менее, их употребление необходимо ограничивать. Что касается кабачков и авокадо – в них содержится наименьшее количество вредных веществ. Данные продукты можно употреблять в неограниченном количестве. <br>
 <br>
В настоящее время большинство людей стремятся придерживаться здорового питания. Многие отдают предпочтение вегетарианской пище. Однако для укрепления здоровья необходимо также почаще посещать спортивный зал, бассейн и побольше бывать на свежем воздухе.									</div>
				
				<div class="detail-linked-articles">
	<h3>ЕЩЕ ПО ТЕМЕ</h3>
	
	<div class="row">
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/news/38906-spetsialisty-rasskazali-kakaya-opasnost-kroetsya-v-pestitsidakh.html">
															<img
							        src="/upload/resize_cache/iblock/b42/300_225_1/spetsialisty_rasskazali_kakaya_opasnost_kroetsya_v_pestitsidakh.jpg?1500974549"  
							        srcset="/upload/resize_cache/iblock/b42/300_225_1/spetsialisty_rasskazali_kakaya_opasnost_kroetsya_v_pestitsidakh.jpg?1500974549 300w, /upload/resize_cache/iblock/b42/600_450_1/spetsialisty_rasskazali_kakaya_opasnost_kroetsya_v_pestitsidakh.jpg?1500974549 600w, /upload/iblock/b42/spetsialisty_rasskazali_kakaya_opasnost_kroetsya_v_pestitsidakh.jpg?1500974549 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px )"
							        alt="Специалисты рассказали, какая опасность кроется в пестицидах"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Специалисты рассказали, какая опасность кроется в пестицидах</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/news/38906-spetsialisty-rasskazali-kakaya-opasnost-kroetsya-v-pestitsidakh.html" title="Специалисты рассказали, какая опасность кроется в пестицидах">Специалисты рассказали, какая опасность кроется в пестицидах</a>
																<p class="">Пестициды оказывают негативное на здоровье человека: повреждаются клетки мозга, понижается мозговая активность, нарушается репродуктивная функция, особенно у особей мужского пола</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/news/ovoshchi-i-frukty-mogut-usugubit-bolezni.html">
															<img src="/bitrix/templates/.default/img/nophoto.png" alt="Фото отсутствует" />
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Овощи и фрукты могут усугубить болезни</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/news/ovoshchi-i-frukty-mogut-usugubit-bolezni.html" title="Овощи и фрукты могут усугубить болезни">Овощи и фрукты могут усугубить болезни</a>
																<p class="">Употребление определенных фруктов, овощей и специй может вызвать дополнительные проблемы у людей, страдающих от сенной лихорадки</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/ration/frukty-i-ovoshchi-naturalnye-istochniki-vitaminov.html">
															<img
							        src="/upload/resize_cache/iblock/367/300_225_1/frukty_i_ovoshchi_naturalnye_istochniki_vitaminov.jpg?1500974549"  
							        srcset="/upload/resize_cache/iblock/367/300_225_1/frukty_i_ovoshchi_naturalnye_istochniki_vitaminov.jpg?1500974549 300w, /upload/resize_cache/iblock/367/600_450_1/frukty_i_ovoshchi_naturalnye_istochniki_vitaminov.jpg?1500974549 600w, /upload/resize_cache/iblock/367/1366_1024_1/frukty_i_ovoshchi_naturalnye_istochniki_vitaminov.jpg?1500974549 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px )"
							        alt="Фрукты и овощи - натуральные источники витаминов"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Фрукты и овощи - натуральные источники витаминов</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/ration/frukty-i-ovoshchi-naturalnye-istochniki-vitaminov.html" title="Фрукты и овощи - натуральные источники витаминов">Фрукты и овощи - натуральные источники витаминов</a>
																<p class="">Чтобы восполнить нехватку витаминов, в летние месяцы при приготовлении пищи старайтесь отдавать предпочтение овощам. Ведь это недорогой и вкусный источник чрезвычайно полезных веществ</p>
									</div>
			</div>
		</div>
	</div>
		</div>
</div>				
				
				<div class="detail-social-bottom">	
                	<div class="addthis_inline_share_toolbox_68af"></div>
				</div>
				
				<div class="detail-stats">
			<span class="tags">Теги: <a href="/topic/%D0%BE%D0%B2%D0%BE%D1%89%D0%B8/" title="овощи">овощи</a>, <a href="/topic/%D1%84%D1%80%D1%83%D0%BA%D1%82%D1%8B/" title="фрукты">фрукты</a>, <a href="/topic/%D0%B2%D1%80%D0%B5%D0%B4%D0%BD%D1%8B%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B/" title="вредные продукты">вредные продукты</a>, <a href="/topic/%D0%BF%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B4%D1%8B/" title="пестициды">пестициды</a>, <a href="/topic/%D0%BA%D0%BB%D1%83%D0%B1%D0%BD%D0%B8%D0%BA%D0%B0/" title="клубника">клубника</a></span>
			<span class="bottom-date">25/07/2017</span>
			<span class="source">
							<noindex><a href="//Menslife.com" target="_blank" rel="nofollow">Menslife.com</a></noindex>
					</span>
			<div class="clearfix"></div>
</div>				
				<div class="detail-social-comments">
					<h3>ТВОЕ МНЕНИЕ</h3>
					
					<div class="comments-container">
						<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 50487});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>					</div>
				</div>
				
			</div>
			
		</div>
		
	</div>
</div>
		<div id="banner-fbad845f144992c57be3e1f7417c9eea" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya","REQUEST_URI":"\/news\/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html","HTTP_REFERER":null}');
			$("#banner-fbad845f144992c57be3e1f7417c9eea").load('/bitrix/templates/.default/include/banners/article-interesting.php',params);
		});
		</script>
		

<div class="container-fluid vert-padding-30">
	<div class="limit-content-width-sm">
	
		<div class="index-title-container">
			<div class="index-title">
				<div class="line"></div>
				<h2><span class="color-last">НОВОЕ В ЖУРНАЛЕ</span></h2>
			</div>
		</div>
	
		<div class="detail-last">
			<div class="row articles-list">
					<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39218">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html">
															<img
							        src="/upload/resize_cache/iblock/b59/300_225_1/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/b59/300_225_1/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529 300w, /upload/resize_cache/iblock/b59/600_450_1/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529 600w, /upload/iblock/b59/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Некоторые овощи и фрукты могут быть опасными для здоровья"
							        >
														<span class="article-label">
																	<span class="title "><span>Некоторые овощи и фрукты могут быть опасными для здоровья</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html" title="Некоторые овощи и фрукты могут быть опасными для здоровья">Некоторые овощи и фрукты могут быть опасными для здоровья</a>
																<p class="">Из-за большого содержания пестицидов некоторые фрукты и овощи необходимо ограничить в употреблении</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39217">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39217-pri-nepravilnoy-gotovke-v-ede-obrazuetsya-opasnyy-kantserogen.html">
															<img
							        src="/upload/resize_cache/iblock/006/300_225_1/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/006/300_225_1/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529 300w, /upload/resize_cache/iblock/006/600_450_1/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529 600w, /upload/iblock/006/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="При неправильной готовке в еде образуется опасный канцероген"
							        >
														<span class="article-label">
																	<span class="title "><span>При неправильной готовке в еде образуется опасный канцероген</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39217-pri-nepravilnoy-gotovke-v-ede-obrazuetsya-opasnyy-kantserogen.html" title="При неправильной готовке в еде образуется опасный канцероген">При неправильной готовке в еде образуется опасный канцероген</a>
																<p class="">Особую осторожность нужно проявлять во время приготовления картофеля, кофе и блюд из пшеницы, ржи и других зерновых культур</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39214">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/relax/39214-kak-orientirovatsya-v-mirovoy-zhivopisi-ne-khuzhe-ekspertov.html">
															<img
							        src="/upload/resize_cache/iblock/182/300_225_1/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/182/300_225_1/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529 300w, /upload/resize_cache/iblock/182/600_450_1/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529 600w, /upload/iblock/182/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Как ориентироваться в мировой живописи не хуже экспертов?"
							        >
														<span class="article-label">
																	<span class="title "><span>Как ориентироваться в мировой живописи не хуже экспертов?</span></span>
															</span>
						</a>
													<a href="/relax/interesting/" class="category category-color-relax category-color-interesting " title="Интересное">Интересное</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/relax/39214-kak-orientirovatsya-v-mirovoy-zhivopisi-ne-khuzhe-ekspertov.html" title="Как ориентироваться в мировой живописи не хуже экспертов?">Как ориентироваться в мировой живописи не хуже экспертов?</a>
																<p class="">Если ты думаешь, что хорошо ориентироваться в живописи великих мастеров может только настоящий профессионал, то мы спешим с уверенностью заявить, что с этого момента ты начнешь разбираться в живописи не хуже этих самых экспертов</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39213">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39213-eksperty-orgazmy-zhenshchin-nebezobidny-dlya-muzhchin.html">
															<img
							        src="/upload/resize_cache/iblock/bbc/300_225_1/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/bbc/300_225_1/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529 300w, /upload/resize_cache/iblock/bbc/600_450_1/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529 600w, /upload/iblock/bbc/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Эксперты: оргазмы женщин небезобидны для мужчин"
							        >
														<span class="article-label">
																	<span class="title "><span>Эксперты: оргазмы женщин небезобидны для мужчин</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39213-eksperty-orgazmy-zhenshchin-nebezobidny-dlya-muzhchin.html" title="Эксперты: оргазмы женщин небезобидны для мужчин">Эксперты: оргазмы женщин небезобидны для мужчин</a>
																<p class="">Проблема заключается в тех эмоциях, которые переживают мужчины, пытаясь предоставить женщине удовольствие в виде оргазма, но полностью забывая о самом процессе</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39212">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39212-eksperty-nazvali-vremya-kogda-mozhno-est-i-ne-tolstet.html">
															<img
							        src="/upload/resize_cache/iblock/03b/300_225_1/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/03b/300_225_1/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529 300w, /upload/resize_cache/iblock/03b/600_450_1/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529 600w, /upload/iblock/03b/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Эксперты назвали время, когда можно есть и не толстеть"
							        >
														<span class="article-label">
																	<span class="title "><span>Эксперты назвали время, когда можно есть и не толстеть</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39212-eksperty-nazvali-vremya-kogda-mozhno-est-i-ne-tolstet.html" title="Эксперты назвали время, когда можно есть и не толстеть">Эксперты назвали время, когда можно есть и не толстеть</a>
																<p class="">По мнению диетологов, последний прием пищи за день должен быть не меньше, чем за 4 часа до сна. В противном случае неправильный режим питания может стать причиной появления лишнего веса</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39211">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/relax/39211-dlya-istinnykh-pervoprokhodtsev-novye-chasy-ulysse-nardin-marine-torpilleur.html">
															<img
							        src="/upload/resize_cache/iblock/531/300_225_1/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/531/300_225_1/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529 300w, /upload/resize_cache/iblock/531/600_450_1/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529 600w, /upload/iblock/531/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur"
							        >
														<span class="article-label">
																	<span class="title "><span>Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur</span></span>
															</span>
						</a>
													<a href="/relax/toys/" class="category category-color-relax category-color-toys " title="Мужские игрушки">Мужские игрушки</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/relax/39211-dlya-istinnykh-pervoprokhodtsev-novye-chasy-ulysse-nardin-marine-torpilleur.html" title="Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur">Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur</a>
																<p class="">Новая модель часов Ulysse Nardin, пополнившая коллекцию Marine - это та самая незаменимая деталь, без которой попросту не обойтись в эру хаотичной и динамичной жизни в условиях городских джунглей</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39210">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39210-uchenye-vyyasnili-kak-prozhit-na-7-let-dolshe.html">
															<img
							        src="/upload/resize_cache/iblock/444/300_225_1/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/444/300_225_1/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529 300w, /upload/resize_cache/iblock/444/600_450_1/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529 600w, /upload/iblock/444/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Ученые выяснили, как прожить на 7 лет дольше"
							        >
														<span class="article-label">
																	<span class="title "><span>Ученые выяснили, как прожить на 7 лет дольше</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39210-uchenye-vyyasnili-kak-prozhit-na-7-let-dolshe.html" title="Ученые выяснили, как прожить на 7 лет дольше">Ученые выяснили, как прожить на 7 лет дольше</a>
																<p class="">По мнению экспертов, мужчины без вредных привычек и лишнего веса живут в среднем на 7 – 11 лет дольше по сравнению с теми, кто злоупотребляет</p>
									</div>
			</div>
		</div>
	</div>
				</div>
			<div class="row articles-list">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39218">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html">
															<img
							        src="/upload/resize_cache/iblock/b59/300_225_1/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/b59/300_225_1/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529 300w, /upload/resize_cache/iblock/b59/600_450_1/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529 600w, /upload/iblock/b59/nekotorye_ovoshchi_i_frukty_mogut_byt_opasnymi_dlya_zdorovya.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Некоторые овощи и фрукты могут быть опасными для здоровья"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Некоторые овощи и фрукты могут быть опасными для здоровья</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html" title="Некоторые овощи и фрукты могут быть опасными для здоровья">Некоторые овощи и фрукты могут быть опасными для здоровья</a>
																<p class="hidden-lg hidden-md hidden-sm">Из-за большого содержания пестицидов некоторые фрукты и овощи необходимо ограничить в употреблении</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39217">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39217-pri-nepravilnoy-gotovke-v-ede-obrazuetsya-opasnyy-kantserogen.html">
															<img
							        src="/upload/resize_cache/iblock/006/300_225_1/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/006/300_225_1/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529 300w, /upload/resize_cache/iblock/006/600_450_1/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529 600w, /upload/iblock/006/pri_nepravilnoy_gotovke_v_ede_obrazuetsya_opasnyy_kantserogen.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="При неправильной готовке в еде образуется опасный канцероген"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>При неправильной готовке в еде образуется опасный канцероген</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39217-pri-nepravilnoy-gotovke-v-ede-obrazuetsya-opasnyy-kantserogen.html" title="При неправильной готовке в еде образуется опасный канцероген">При неправильной готовке в еде образуется опасный канцероген</a>
																<p class="hidden-lg hidden-md hidden-sm">Особую осторожность нужно проявлять во время приготовления картофеля, кофе и блюд из пшеницы, ржи и других зерновых культур</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39214">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/relax/39214-kak-orientirovatsya-v-mirovoy-zhivopisi-ne-khuzhe-ekspertov.html">
															<img
							        src="/upload/resize_cache/iblock/182/300_225_1/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/182/300_225_1/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529 300w, /upload/resize_cache/iblock/182/600_450_1/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529 600w, /upload/iblock/182/kak_orientirovatsya_v_mirovoy_zhivopisi_ne_khuzhe_ekspertov.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Как ориентироваться в мировой живописи не хуже экспертов?"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Как ориентироваться в мировой живописи не хуже экспертов?</span></span>
															</span>
						</a>
													<a href="/relax/interesting/" class="category category-color-relax category-color-interesting " title="Интересное">Интересное</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/relax/39214-kak-orientirovatsya-v-mirovoy-zhivopisi-ne-khuzhe-ekspertov.html" title="Как ориентироваться в мировой живописи не хуже экспертов?">Как ориентироваться в мировой живописи не хуже экспертов?</a>
																<p class="hidden-lg hidden-md hidden-sm">Если ты думаешь, что хорошо ориентироваться в живописи великих мастеров может только настоящий профессионал, то мы спешим с уверенностью заявить, что с этого момента ты начнешь разбираться в живописи не хуже этих самых экспертов</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39213">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39213-eksperty-orgazmy-zhenshchin-nebezobidny-dlya-muzhchin.html">
															<img
							        src="/upload/resize_cache/iblock/bbc/300_225_1/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/bbc/300_225_1/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529 300w, /upload/resize_cache/iblock/bbc/600_450_1/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529 600w, /upload/iblock/bbc/eksperty_orgazmy_zhenshchin_nebezobidny_dlya_muzhchin.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Эксперты: оргазмы женщин небезобидны для мужчин"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Эксперты: оргазмы женщин небезобидны для мужчин</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39213-eksperty-orgazmy-zhenshchin-nebezobidny-dlya-muzhchin.html" title="Эксперты: оргазмы женщин небезобидны для мужчин">Эксперты: оргазмы женщин небезобидны для мужчин</a>
																<p class="hidden-lg hidden-md hidden-sm">Проблема заключается в тех эмоциях, которые переживают мужчины, пытаясь предоставить женщине удовольствие в виде оргазма, но полностью забывая о самом процессе</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39212">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39212-eksperty-nazvali-vremya-kogda-mozhno-est-i-ne-tolstet.html">
															<img
							        src="/upload/resize_cache/iblock/03b/300_225_1/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/03b/300_225_1/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529 300w, /upload/resize_cache/iblock/03b/600_450_1/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529 600w, /upload/iblock/03b/eksperty_nazvali_vremya_kogda_mozhno_est_i_ne_tolstet.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Эксперты назвали время, когда можно есть и не толстеть"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Эксперты назвали время, когда можно есть и не толстеть</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39212-eksperty-nazvali-vremya-kogda-mozhno-est-i-ne-tolstet.html" title="Эксперты назвали время, когда можно есть и не толстеть">Эксперты назвали время, когда можно есть и не толстеть</a>
																<p class="hidden-lg hidden-md hidden-sm">По мнению диетологов, последний прием пищи за день должен быть не меньше, чем за 4 часа до сна. В противном случае неправильный режим питания может стать причиной появления лишнего веса</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39211">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/relax/39211-dlya-istinnykh-pervoprokhodtsev-novye-chasy-ulysse-nardin-marine-torpilleur.html">
															<img
							        src="/upload/resize_cache/iblock/531/300_225_1/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/531/300_225_1/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529 300w, /upload/resize_cache/iblock/531/600_450_1/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529 600w, /upload/iblock/531/dlya_istinnykh_pervoprokhodtsev_novye_chasy_ulysse_nardin_marine_torpilleur.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur</span></span>
															</span>
						</a>
													<a href="/relax/toys/" class="category category-color-relax category-color-toys " title="Мужские игрушки">Мужские игрушки</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/relax/39211-dlya-istinnykh-pervoprokhodtsev-novye-chasy-ulysse-nardin-marine-torpilleur.html" title="Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur">Для истинных первопроходцев: новые часы Ulysse Nardin Marine Torpilleur</a>
																<p class="hidden-lg hidden-md hidden-sm">Новая модель часов Ulysse Nardin, пополнившая коллекцию Marine - это та самая незаменимая деталь, без которой попросту не обойтись в эру хаотичной и динамичной жизни в условиях городских джунглей</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39210">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39210-uchenye-vyyasnili-kak-prozhit-na-7-let-dolshe.html">
															<img
							        src="/upload/resize_cache/iblock/444/300_225_1/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529"  
							        srcset="/upload/resize_cache/iblock/444/300_225_1/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529 300w, /upload/resize_cache/iblock/444/600_450_1/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529 600w, /upload/iblock/444/uchenye_vyyasnili_kak_prozhit_na_7_let_dolshe.jpg?1500974529 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Ученые выяснили, как прожить на 7 лет дольше"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Ученые выяснили, как прожить на 7 лет дольше</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39210-uchenye-vyyasnili-kak-prozhit-na-7-let-dolshe.html" title="Ученые выяснили, как прожить на 7 лет дольше">Ученые выяснили, как прожить на 7 лет дольше</a>
																<p class="hidden-lg hidden-md hidden-sm">По мнению экспертов, мужчины без вредных привычек и лишнего веса живут в среднем на 7 – 11 лет дольше по сравнению с теми, кто злоупотребляет</p>
									</div>
			</div>
		</div>
	</div>
				</div>
		</div>
	</div>
</div><script type="text/javascript">
$(document).ready(function(){
	var currentId = 39218;
	$(".detail-last .articles-list [data-id='"+currentId+"']").remove();
	
	var first_row = [];
	$(".detail-last .articles-list:first-child .article-item").each(function(){
		if( first_row.length < 2 )
		{
			first_row.push( $(this).data("id") );
		}
		else
		{
			$(this).remove();
		}
	});
	
	var i;
	for( i = 0; i < first_row.length; i++ )
	{
		$(".detail-last .articles-list:last-child [data-id='"+first_row[i]+"']").remove();
	}
	
	i = 0;
	$(".detail-last .articles-list:last-child .article-item").each(function(){
		i++;
		if( i > 4 )
		{
			$(this).remove();
		}
	});
});
</script>


			<div id="banner-f803b6d199d9ee7ccf5985ad024c5881" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya","REQUEST_URI":"\/news\/39218-nekotorye-ovoshchi-i-frukty-mogut-byt-opasnymi-dlya-zdorovya.html","HTTP_REFERER":null}');
			$("#banner-f803b6d199d9ee7ccf5985ad024c5881").load('/bitrix/templates/.default/include/banners/bottom-wide-bordered.php',params);
		});
		</script>
		
<div class="footer">
	<div class="container-fluid">
		<div class="limit-content-width footer-logo">
							<a href="/" title="Men's life"><img src="/bitrix/templates/.default/img/logo-footer.png" alt="Men's life" /></a>
					</div>
	</div>
	<div class="container-fluid dark vert-padding-30">
		<div class="limit-content-width footer-content">
			<div class="footer-content-right">
				<div class="subscribe-form-container">
	<h3>ПОДПИШИСЬ НА РАССЫЛКУ</h3>
	<h4>МУЖСКОЙ ЖУРНАЛ MEN’s LIFE</h4>
	<p>Регулярно самые полезные советы и тонны полезной информации на ваш почтовый ящик</p>
	<form class="subscribe-form" action="/ajax/subscribe.php" method="POST">
		<input type="email" name="email" placeholder="Введите ваш e-mail адрес" value="" />
		<button type="submit">ДА!</button>
	</form>
	<div class="clearfix"></div>
</div>				<div class="social-container">
	<div class="row">
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" title="MEN's LIFE на Facebook" class="fb" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=http://vk.com/menslife_journal" title="MEN's LIFE в Vkontakte" class="vk" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://twitter.com/#!/menslife_com" title="MEN's LIFE в Twitter" class="tw" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://plus.google.com/114790464215833445450" title="MEN's LIFE в Google+" class="gg" rel="nofollow"></a></noindex>
		</div>
	</div>
	<div class="row">
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=http://instagram.com/menslife_journal" title="MEN's LIFE в Instagram" class="ig" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.pinterest.com/menslifemag/" title="MEN's LIFE в Pinterest" class="pi" rel="nofollow"></a></noindex>		
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.youtube.com/channel/UCgrXdzNNyzNpNEqIsiNCl1Q" title="MEN's LIFE на Youtube" class="yt" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="/rss/" title="Men's life rss" class="rs" rel="nofollow"></a></noindex>
		</div>
	</div>
</div>			</div>
			<div class="footer-content-left">
				<div class="rubrics">
					<h4>РУБРИКИ</h4>
					

<ul>
			<li><a href="/fitness/">Фитнес</a></li>
					<li><a href="/health/">Здоровье</a></li>
					<li><a href="/woman/">Секс</a></li>
					<li><a href="/ration/">Питание</a></li>
					<li><a href="/style/">Стиль</a></li>
					<li><a href="/money/">Деньги</a></li>
					<li><a href="/relax/">Отдых</a></li>
					<li><a href="/person/">Персона</a></li>
					<li><a href="/news/">Новости</a></li>
		</ul>
				</div>
				<div class="rubrics">
					<h4>СЕРВИСЫ</h4>
					

<ul>
			<li><a href="/gallery/">Фотогалерея</a></li>
					<li><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li><a href="/places/">Лучшие заведения</a></li>
					<li><a href="/topics/">Популярные темы</a></li>
		</ul>
				</div>
				<div class="rubrics">
					<h4>ИНФО</h4>
					

<ul>
			<li><a href="/about/">О проекте</a></li>
					<li><a href="/adv/">Реклама</a></li>
					<li><a href="/contacts/">Контакты</a></li>
		</ul>
				</div>
				<div class="clearfix"></div>
				<div class="copyright">
					<p>
	 <b>© 2005-2017 MEN's LIFE — ИНТЕРНЕТ-ЖУРНАЛ ДЛЯ МУЖЧИН</b>
</p>
<p>
	<br>
</p>
<p>
	Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством об авторском праве и смежных правах. При полном или частичном использовании материалов прямая активная гипперссылка на <a href="http://www.menslife.com/" title="мужской журнал">Мужской журнал MEN's LIFE</a> обязательна.&nbsp;<br>
</p>
<p>
	MEN's LIFE - интернет-журнал для мужчин, который заслуженно входит в ТОП лучших мужских журналов и порталов. Ежедневно самое важное на самые волнующие мужскую аудиторию темы - здоровый образ жизни, секс и отношения, правила питания и диеты, фитнес и тренировки, мужская мода и мужской стиль, карьера и деньги, мужской досуг и многое другое в нашем мужском журнале.&nbsp;<br>
</p>
<p>
	Администрация сайта не несет ответсвенности за здоровый образ жизни и за содержание рекламных объявлений.<br>
</p>				</div>
			</div>
		</div>
	</div>
</div>
	
	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6802605-2");
pageTracker._trackPageview();
} catch(err) {}</script>	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11237203 = new Ya.Metrika({id:11237203, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/11237203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588065537eeecf58"></script> 	
</body>
</html>