<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="С чем носить брюки чинос и как дополнить образ?, Мода и стиль, Мужская мода, Аксессуары, Модные тенденции, чинос, брюки чинос, мужская мода, мужские брюки, мужской стиль" />
<meta name="description" content="Если ты не знаешь, что такое chinos, то самое время расширить свои познания. Мы расскажем, что такое брюки chinos, с чем их носить и какие детали гардероба помогут дополнить образ, С чем носить брюки чинос и как дополнить образ?, Мода и стиль, Мужская мода, Аксессуары, Модные тенденции, чинос, брюки чинос, мужская мода, мужские брюки, мужской стиль" />
<link href="/bitrix/cache/css/s1/common/template_5cac0ac5367ac8e4aae0867deb4343da/template_5cac0ac5367ac8e4aae0867deb4343da.css?1502413209192239" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:title" content="С чем носить брюки чинос и как дополнить образ?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.menslife.com/upload/iblock/b5c/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg"/>
<meta property="og:url" content="http://www.menslife.com/style/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html"/>
<meta property="og:site_name" content="Мужской журнал MEN's LIFE"/>
<meta property="og:app_id" content="199962510079455"/>
<meta property="og:description" content="Если ты не знаешь, что такое chinos, то самое время расширить свои познания. Мы расскажем, что такое брюки chinos, с чем их носить и какие детали гардероба помогут дополнить образ"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/common/template_0dc64e3ace7a1160b1280d423112d6f4/template_0dc64e3ace7a1160b1280d423112d6f4.js?1502413209149587"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "296829748bdd96fa4fadcc0888e06a18"]); _ba.push(["host", "www.menslife.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


	<title>С чем носить брюки чинос и как дополнить образ? - Мужская мода - Мода и стиль - MEN's LIFE</title>
	
		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700|PT+Sans+Narrow:400,700|PT+Sans:400,700|Roboto:400,500,700,900" rel="stylesheet">
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Men's life" href="/rss/"/>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62443917/premium-main', [300, 250], 'div-gpt-ad-1488526910694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62443917/premium-places', [300, 250], 'div-gpt-ad-1491995505422-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<meta name='yandex-verification' content='59897a64d7ce4da1' />
	<meta name="google-site-verification" content="Zi9scd8S3IlhutB-n2ePw4ll3bB7qUM8pJgujz1sEpo" />
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5148435805792694",
    enable_page_level_ads: true
  });
</script>


    <script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
</script>


<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'aba2c819-6586-4a5f-be5f-58c6f2d725da', ph: 'admixer_aba2c81965864a5fbe5f58c6f2d725da_zone_6311_sect_1481_site_1400', i: 'inv-nets'});
admixerML.defineSlot({z: '35283023-94d6-470e-a4d8-78708eefcc65', ph: 'admixer_3528302394d6470ea4d878708eefcc65_zone_6359_sect_1481_site_1400', i: 'inv-nets'});
admixerML.defineSlot({z: 'bc610fcd-9689-4765-aa4a-412b2b3e25f7', ph: 'admixer_bc610fcd96894765aa4a412b2b3e25f7_zone_6360_sect_1481_site_1400', i: 'inv-nets'});
admixerML.defineSlot({z: 'de32050e-2bdc-49f1-9116-fcf05b9a8df4', ph: 'admixer_de32050e2bdc49f19116fcf05b9a8df4_zone_6421_sect_1481_site_1400', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>	
</head>
<body>
		
			<div id="banner-e3b1fcf8bae8bda4d2fe43c9dab6d238" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"style","ELEMENT_CODE":"s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz","REQUEST_URI":"\/style\/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html","HTTP_REFERER":null}');
			$("#banner-e3b1fcf8bae8bda4d2fe43c9dab6d238").load('/bitrix/templates/.default/include/banners/top-wide.php',params);
		});
		</script>
		
<div class="container-fluid navbar-container-space"></div>
<div class="container-fluid dark navbar-container">

	<div class="overlay"></div>

	<nav class="navbar" role="navigation">
		<div class="limit-content-width">
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" title="Все разделы сайта"></button>
				<a class="navbar-brand" href="/" title="Men's life"><img src="/bitrix/templates/.default/img/logo.png" alt="Men's life" /><img class="logo-white" src="/bitrix/templates/.default/img/logo-white.png" alt="Men's life" /></a>
				<a href="#" class="navbar-search visible-xs" title="Поиск по сайту"></a>
			</div>
			<a href="#" class="navbar-right navbar-search hidden-xs" title="Поиск по сайту"></a>
		
			<ul class="nav navbar-nav">
							  			<li style="display: none;"  ><a href="/fitness/">Фитнес</a></li>
				<li style="display: none;"  ><a href="/health/">Здоровье</a></li>
				<li style="display: none;"  ><a href="/woman/">Секс</a></li>
				<li style="display: none;"  ><a href="/ration/">Питание</a></li>
				<li style="display: none;" class="active" ><a href="/style/">Стиль</a></li>
				<li style="display: none;"  ><a href="/money/">Деньги</a></li>
				<li style="display: none;"  ><a href="/relax/">Отдых</a></li>
				<li style="display: none;"  ><a href="/person/">Персона</a></li>
				<li style="display: none;"  ><a href="/news/">Новости</a></li>
					    		<li style="display: none;"  ><a href="/gallery/">Фотогалерея</a></li>
				<li style="display: none;"  ><a href="/fitness-guide/">Фитнес-гид</a></li>
				<li style="display: none;"  ><a href="/places/">Лучшие заведения</a></li>
				<li style="display: none;"  ><a href="/topics/">Популярные темы</a></li>
					    		<li style="display: none;"  ><a href="/about/">О проекте</a></li>
				<li style="display: none;"  ><a href="/adv/">Реклама</a></li>
				<li style="display: none;"  ><a href="/contacts/">Контакты</a></li>
					  
			<li class="dropdown" >
			    <a href="#" class="dropdown-toggle" data-toggle="dropdown">БОЛЬШЕ <b class="caret"></b></a>
			    <ul class="dropdown-menu">
			      		<li style="display: none;"  ><a href="/fitness/">Фитнес</a></li>
				<li style="display: none;"  ><a href="/health/">Здоровье</a></li>
				<li style="display: none;"  ><a href="/woman/">Секс</a></li>
				<li style="display: none;"  ><a href="/ration/">Питание</a></li>
				<li style="display: none;" class="active" ><a href="/style/">Стиль</a></li>
				<li style="display: none;"  ><a href="/money/">Деньги</a></li>
				<li style="display: none;"  ><a href="/relax/">Отдых</a></li>
				<li style="display: none;"  ><a href="/person/">Персона</a></li>
				<li style="display: none;"  ><a href="/news/">Новости</a></li>
					    		<li style="display: none;"  ><a href="/gallery/">Фотогалерея</a></li>
				<li style="display: none;"  ><a href="/fitness-guide/">Фитнес-гид</a></li>
				<li style="display: none;"  ><a href="/places/">Лучшие заведения</a></li>
				<li style="display: none;"  ><a href="/topics/">Популярные темы</a></li>
					    		<li style="display: none;"  ><a href="/about/">О проекте</a></li>
				<li style="display: none;"  ><a href="/adv/">Реклама</a></li>
				<li style="display: none;"  ><a href="/contacts/">Контакты</a></li>
					    </ul>
			  </li>
			</ul>
			
			<div class="clearfix"></div>
			
			<div class="mobile-menu">
				

<ul>
			<li  ><a href="/fitness/">Фитнес</a></li>
					<li  ><a href="/health/">Здоровье</a></li>
					<li  ><a href="/woman/">Секс</a></li>
					<li  ><a href="/ration/">Питание</a></li>
					<li class="active" ><a href="/style/">Стиль</a></li>
					<li  ><a href="/money/">Деньги</a></li>
					<li  ><a href="/relax/">Отдых</a></li>
					<li  ><a href="/person/">Персона</a></li>
					<li  ><a href="/news/">Новости</a></li>
		</ul>
			    

<ul>
			<li  ><a href="/gallery/">Фотогалерея</a></li>
					<li  ><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li  ><a href="/places/">Лучшие заведения</a></li>
					<li  ><a href="/topics/">Популярные темы</a></li>
		</ul>
			    

<ul>
			<li  ><a href="/about/">О проекте</a></li>
					<li  ><a href="/adv/">Реклама</a></li>
					<li  ><a href="/contacts/">Контакты</a></li>
		</ul>
			</div>
			
		</div>
	</nav>

	<div class="limit-content-width">
		<div class="search-form">
			<form action="/search/" method="GET">
				<div class="input-group">
					<input type="text" class="form-control search-query-input" name="q" value="" placeholder="ПОИСК ПО САЙТУ" autocomplete="off">
					<button class="search-query-button" type="submit"><span class="glyphicon glyphicon-search"></span></button>
				</div>
			</form>
		</div>
	</div>
	
</div>



<div class="container-fluid pay-attantion hidden-xs">
	<div class="limit-content-width">
		<!-- <div class="b-title">
			ОБРАТИ ВНИМАНИЕ <div class="arrow"></div>
		</div> -->
		<div class="row">
							<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/style/36617-kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.html" title="Как джентльмены из Британии носят костюмы">
								<img src="/upload/resize_cache/iblock/2bf/300_225_1/kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.jpg" alt="Как джентльмены из Британии носят костюмы" />
								<span>Как джентльмены из Британии носят костюмы</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/style/35989-kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.html" title="Как выбрать мужские носки: тонкости и нюансы">
								<img src="/upload/resize_cache/iblock/bfc/300_225_1/kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.jpg" alt="Как выбрать мужские носки: тонкости и нюансы" />
								<span>Как выбрать мужские носки: тонкости и нюансы</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/style/35189-idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.html" title="Идеальные летние мужские  шорты: как выбрать  и с чем носить">
								<img src="/upload/resize_cache/iblock/551/300_225_1/idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.jpg" alt="Идеальные летние мужские  шорты: как выбрать  и с чем носить" />
								<span>Идеальные летние мужские  шорты: как выбрать  и с чем носить</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/style/20227-modnye-muzhskie-obrazy-vesna-leto-2013.html" title="Модные мужские образы весна-лето 2013">
								<img src="/upload/resize_cache/iblock/904/300_225_1/1modnye-muzhskie-obrazy-vesna-leto-2013.jpg" alt="Модные мужские образы весна-лето 2013" />
								<span>Модные мужские образы весна-лето 2013</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 hidden-md hidden-sm">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/sidyachiy-obraz-zhizni-sokrashchaet-ee-prodolzhitelnost.html" title="Сидячий образ жизни сокращает ее продолжительность">
								<img src="/bitrix/templates/.default/img/nophoto.png" alt="Сидячий образ жизни сокращает ее продолжительность" />
								<span>Сидячий образ жизни сокращает ее продолжительность</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 hidden-md hidden-sm">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/style/modnye-muzhskie-obrazy-vesna-leto-2012-ot-tommy-hilfiger-.html" title="Модные мужские образы  весна-лето  2012 от Tommy Hilfiger ">
								<img src="/upload/resize_cache/iblock/7c0/300_225_1/modnye-muzhskie-obrazy-vesna-leto-2012-ot-tommy-hilfiger-.jpg" alt="Модные мужские образы  весна-лето  2012 от Tommy Hilfiger " />
								<span>Модные мужские образы  весна-лето  2012 от Tommy Hilfiger </span>
							</a>
						</div>
					</div>
				</div>
						</div>
	</div>
</div>
<div class="container-fluid breadcrumbs detail">
	<div class="limit-content-width">
		<a href="/style/fashion/" class="bg no-hover color-style color-fashion">Мужская мода</a>
	</div>
</div>

<div class="container-fluid vert-padding-30 detail">
	<div class="limit-content-width">
		<h1>С чем носить брюки чинос и как дополнить образ?</h1>
		<div class="detail-anons">
			Если ты не знаешь, что такое chinos, то самое время расширить свои познания. Мы расскажем, что такое брюки chinos, с чем их носить и какие детали гардероба помогут дополнить образ		</div>
		<div class="detail-social-top">
			<div class="addthis_inline_share_toolbox"></div>
		</div>
	</div>
	
			<div class="detail-image-wide-container">
			<div class="detail-image-wide">
				<img src="/upload/iblock/b5c/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg" alt="С чем носить брюки чинос и как дополнить образ?" width="100%" />
			</div>
		</div>
		
	<div class="limit-content-width">
		<div class="row">
		
			<div class="col-lg-3 col-md-12 col-sm-12 col-xs-12 detail-banner pull-right">
						<div id="banner-2759a86590e2df295498cce826a17ca7" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"style","ELEMENT_CODE":"s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz","REQUEST_URI":"\/style\/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html","HTTP_REFERER":null}');
			$("#banner-2759a86590e2df295498cce826a17ca7").load('/bitrix/templates/.default/include/banners/article-right.php',params);
		});
		</script>
					</div>
		
			<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 detail-content">
								
				<div class="detail-text">
											<b>Наверняка, ты неоднократно слышал о чиносах. Это слово на слуху в телепередачах про моду, его можно увидеть на бирках в магазинах одежды, услышать от знакомых. Если ты не знаешь, что такое chinos, то самое время расширить свои познания.</b><br>
 <br>
 В сегодняшней статье мы расскажем, что такое брюки chinos, с чем их носить и как дополнить образ.
<h2>История возникновения</h2>
 Как и многие другие предметы одежды, чиносы имеют свою историю. В начале 20 века, во время войны американцев с испанцами, солдатам США шили штаны на производствах из качественного хлопка. Материал поставляли из Китая и называли его chinos, а потом так начали называть готовую продукцию.&nbsp;<br>
 <br>
 В середине 20 века брюки чинос стали популярными и на территории Европы, не как элемент военной экипировки, а как предмет модной одежды.
<h2>Что такое chinos?</h2>
 Под чиносами подразумеваются брюки, пошитые из качественно, легкого и при этом прочного хлопка. Они в меру облегают, в меру свободные и комфортные для повседневной носки. <b>К низу они заужены</b>, нередко бывают укороченными. В последние годы их носят с подкатами.<br>
 <br>
 Классические расцветки:<b> хаки, бежевые, песочные, светло-коричневые.</b> Однако дизайнеры не останавливаются на классике, популяризируя чиносы самых разнообразных цветов: красные, синие, зеленые, фиолетовые.<br>
 <br>
 Брюки чинос не портятся в результате стирки, в них удобно ходить хоть целый день. Кроме того, их можно подобрать и под повседневный образ, и под стиль, близкий к деловому.
<h2>С чем носить чинос?</h2>
 Прежде всего, нужно учитывать, для какого мероприятия подбирается образ и какой нужно произвести эффект. Например, для неформального мероприятия подойдут чиносы с клетчатой либо однотонной рубашкой с подкатанными рукавами и расстегнутыми верхними пуговицами. Пиджак в этом случае уместный, если он нестрогий. Такой образ часто предпочитают мужчины из Италии. Они дополняют его стильным ремнем из ткани или кожи, наручными часами и солнцезащитными очками в модной оправе.<br>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/blazer-dress-shirt-chinos.jpg" height="675"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz1.jpg" height="619"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz2.jpg" height="674"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz3.jpg" height="675"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz4.jpg" height="674"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz5.jpg" height="672"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz6.jpg" height="675"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz7.jpg" height="674"><br>
</p>
 <br>
 Чтобы сделать лук еще более неформальными, с чинос надевают футболку, поло либо рубашку с короткими рукавами. Подчеркнуть образ можно с помощью деталей – летней шляпы и небольшого рюкзака с летним принтом.&nbsp;<br>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz8.jpg" height="450">
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz9.jpg" height="574"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz10.jpg" height="600"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz11.jpg" height="675"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz12.jpg" height="574"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz13.jpg" height="675"><br>
</p>
 <br>
 Брюки chinos уместны и с тонким свитером либо джемпером. Наиболее классическое сочетание – полосатый джемпер и светло-коричневые брюки чинос. В качестве верхней одежды можно использовать укороченное пальто, джинсовую или кожаную куртку без изобилия фурнитуры.&nbsp; <br>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz21.jpg" height="675">
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz22.jpg" height="675"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz24.jpg" height="675"><br>
</p>
<p style="text-align: center;">
 <img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz25.jpg" height="675"><br>
</p>
<h2>Обувь под брюки chinos</h2>
 Обувь также должна подходить под образ и мероприятие. Если предстоит встреча, приближенная к деловой, обувай туфли с перфорированным верхом либо лоферы. Для отпуска или выходных подойдут обычные кеды, мокасины либо эспадрильи без носков. <br>
<p style="text-align: center;">
	<img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz37.jpg" height="563"><br>
</p>
<p style="text-align: center;">
	<img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz32.jpg" height="686"><br>
</p>
<p style="text-align: center;">
	<img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz33.jpg" height="642"><br>
</p>
<p style="text-align: center;">
	<img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz34.jpg" height="750"><br>
</p>
<p style="text-align: center;">
	<img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz35.jpg" height="674"><br>
</p>
<p style="text-align: center;">
	<img width="450" src="/upload/images/2017/08/s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz36.jpg" height="638"><br>
</p>
<p style="text-align: center;">
	<br>
</p>
<h2>Для кого подходят chinos и где они уместны?</h2>
 Брюки чинос подходят невысоким мужчинам, среднего и выше среднего роста. Весовая категория уместна разная, так как брюки в меру свободные и не сковывают движений.&nbsp;<br>
 <br>
 Брюки чинос будут уместны в офисе, если нет определенного дресс-кода, и незаменимы в отпуске, на выходных и в неформальной обстановке.<br>									</div>
				
				<div class="detail-linked-articles">
	<h3>ЕЩЕ ПО ТЕМЕ</h3>
	
	<div class="row">
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/style/36617-kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.html">
															<img
							        src="/upload/resize_cache/iblock/2bf/300_225_1/kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.jpg?1502788469"  
							        srcset="/upload/resize_cache/iblock/2bf/300_225_1/kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.jpg?1502788469 300w, /upload/iblock/2bf/kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.jpg?1502788469 600w, /upload/iblock/2bf/kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.jpg?1502788469 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px )"
							        alt="Как джентльмены из Британии носят костюмы"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Как джентльмены из Британии носят костюмы</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/style/36617-kak-dzhentlmeny-iz-britanii-nosyat-kostyumy.html" title="Как джентльмены из Британии носят костюмы">Как джентльмены из Британии носят костюмы</a>
																<p class="">Несмотря на то, что теперь этот предмет гардероба изготавливают лучшие дома моды Италии и Германии, британские костюмы остаются образцом наиболее высокого качества и изысканного стиля</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/style/35989-kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.html">
															<img
							        src="/upload/resize_cache/iblock/bfc/300_225_1/kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.jpg?1502788469"  
							        srcset="/upload/resize_cache/iblock/bfc/300_225_1/kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.jpg?1502788469 300w, /upload/iblock/bfc/kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.jpg?1502788469 600w, /upload/iblock/bfc/kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.jpg?1502788469 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px )"
							        alt="Как выбрать мужские носки: тонкости и нюансы"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Как выбрать мужские носки: тонкости и нюансы</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/style/35989-kak-vybrat-muzhskie-noski-tonkosti-i-nyuansy.html" title="Как выбрать мужские носки: тонкости и нюансы">Как выбрать мужские носки: тонкости и нюансы</a>
																<p class="">Мы подскажем тебе, как “приручить” мужские носки и научиться подбирать их под любые виды одежды и обуви, чтобы образ казался цельным и безупречным</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/style/35189-idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.html">
															<img
							        src="/upload/resize_cache/iblock/551/300_225_1/idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.jpg?1502788469"  
							        srcset="/upload/resize_cache/iblock/551/300_225_1/idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.jpg?1502788469 300w, /upload/iblock/551/idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.jpg?1502788469 600w, /upload/iblock/551/idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.jpg?1502788469 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 4 / 12 / 12 / 12 - 20px )"
							        alt="Идеальные летние мужские  шорты: как выбрать  и с чем носить"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Идеальные летние мужские  шорты: как выбрать  и с чем носить</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/style/35189-idealnye-letnie-muzhskie-shorty-kak-vybrat-i-s-chem-nosit.html" title="Идеальные летние мужские  шорты: как выбрать  и с чем носить">Идеальные летние мужские  шорты: как выбрать  и с чем носить</a>
																<p class="">Впереди лето, поэтому нужно составить идеальный гардероб, который выручит даже в самые жаркие дни</p>
									</div>
			</div>
		</div>
	</div>
		</div>
</div>				
				
				<div class="detail-social-bottom">	
                	<div class="addthis_inline_share_toolbox_68af"></div>
				</div>
				
				<div class="detail-stats">
			<span class="tags">Теги: <a href="/topic/%D1%87%D0%B8%D0%BD%D0%BE%D1%81/" title="чинос">чинос</a>, <a href="/topic/%D0%B1%D1%80%D1%8E%D0%BA%D0%B8+%D1%87%D0%B8%D0%BD%D0%BE%D1%81/" title="брюки чинос">брюки чинос</a>, <a href="/topic/%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B0%D1%8F+%D0%BC%D0%BE%D0%B4%D0%B0/" title="мужская мода">мужская мода</a>, <a href="/topic/%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B8%D0%B5+%D0%B1%D1%80%D1%8E%D0%BA%D0%B8/" title="мужские брюки">мужские брюки</a>, <a href="/topic/%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D1%82%D0%B8%D0%BB%D1%8C/" title="мужской стиль">мужской стиль</a></span>
			<span class="bottom-date">15/08/2017</span>
			<span class="source">
							<noindex><a href="//Menslife.com" target="_blank" rel="nofollow">Menslife.com</a></noindex>
					</span>
			<div class="clearfix"></div>
</div>				
				<div class="detail-social-comments">
					<h3>ТВОЕ МНЕНИЕ</h3>
					
					<div class="comments-container">
						<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 50487});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>					</div>
				</div>
				
			</div>
			
		</div>
		
	</div>
</div>
		<div id="banner-fbad845f144992c57be3e1f7417c9eea" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"style","ELEMENT_CODE":"s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz","REQUEST_URI":"\/style\/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html","HTTP_REFERER":null}');
			$("#banner-fbad845f144992c57be3e1f7417c9eea").load('/bitrix/templates/.default/include/banners/article-interesting.php',params);
		});
		</script>
		

<div class="container-fluid vert-padding-30">
	<div class="limit-content-width-sm">
	
		<div class="index-title-container">
			<div class="index-title">
				<div class="line"></div>
				<h2><span class="color-last">НОВОЕ В ЖУРНАЛЕ</span></h2>
			</div>
		</div>
	
		<div class="detail-last">
			<div class="row articles-list">
					<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39305">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/style/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html">
															<img
							        src="/upload/resize_cache/iblock/b5c/300_225_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/b5c/300_225_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443 300w, /upload/resize_cache/iblock/b5c/600_450_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443 600w, /upload/resize_cache/iblock/b5c/1366_1024_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="С чем носить брюки чинос и как дополнить образ?"
							        >
														<span class="article-label">
																	<span class="title "><span>С чем носить брюки чинос и как дополнить образ?</span></span>
															</span>
						</a>
													<a href="/style/fashion/" class="category category-color-style category-color-fashion " title="Мужская мода">Мужская мода</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/style/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html" title="С чем носить брюки чинос и как дополнить образ?">С чем носить брюки чинос и как дополнить образ?</a>
																<p class="">Если ты не знаешь, что такое chinos, то самое время расширить свои познания. Мы расскажем, что такое брюки chinos, с чем их носить и какие детали гардероба помогут дополнить образ</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39302">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39302-pyat-produktov-kotorye-silnee-vsego-vredyat-zubam.html">
															<img
							        src="/upload/resize_cache/iblock/ecf/300_225_1/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/ecf/300_225_1/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443 300w, /upload/resize_cache/iblock/ecf/600_450_1/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443 600w, /upload/iblock/ecf/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Пять продуктов, которые сильнее всего вредят зубам"
							        >
														<span class="article-label">
																	<span class="title "><span>Пять продуктов, которые сильнее всего вредят зубам</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39302-pyat-produktov-kotorye-silnee-vsego-vredyat-zubam.html" title="Пять продуктов, которые сильнее всего вредят зубам">Пять продуктов, которые сильнее всего вредят зубам</a>
																<p class="">Стоматологи призывают свести к минимуму употребление данных напитков, чтобы сохранить зубы красивыми и здоровыми</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39298">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39298-ekspertam-udalos-sostavit-idealnyy-rasporyadok-dnya.html">
															<img
							        src="/upload/resize_cache/iblock/dc8/300_225_1/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/dc8/300_225_1/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443 300w, /upload/resize_cache/iblock/dc8/600_450_1/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443 600w, /upload/iblock/dc8/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Экспертам удалось составить идеальный распорядок дня"
							        >
														<span class="article-label">
																	<span class="title "><span>Экспертам удалось составить идеальный распорядок дня</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39298-ekspertam-udalos-sostavit-idealnyy-rasporyadok-dnya.html" title="Экспертам удалось составить идеальный распорядок дня">Экспертам удалось составить идеальный распорядок дня</a>
																<p class="">Специалисты определили, когда именно человеку нужно принимать пищу, в какие часы трудиться, ходить в тренажерный зал, заниматься сексом и даже употреблять алкогольные напитки</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39293">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/relax/39293-15-neveroyatnykh-istoriy-druzhby-zhivotnykh.html">
															<img
							        src="/upload/resize_cache/iblock/323/300_225_1/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/323/300_225_1/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443 300w, /upload/resize_cache/iblock/323/600_450_1/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443 600w, /upload/iblock/323/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="15 невероятных историй дружбы животных"
							        >
														<span class="article-label">
																	<span class="title "><span>15 невероятных историй дружбы животных</span></span>
															</span>
						</a>
													<a href="/relax/interesting/" class="category category-color-relax category-color-interesting " title="Интересное">Интересное</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/relax/39293-15-neveroyatnykh-istoriy-druzhby-zhivotnykh.html" title="15 невероятных историй дружбы животных">15 невероятных историй дружбы животных</a>
																<p class="">В жизни множество примеров того, когда животные разного происхождения могут дружить между собой и проявлять заботу друг о друге. Предлагаем твоему вниманию несколько удивительных историй о настоящей дружбе между животными</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39291">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39291-eksperty-vyyasnili-kak-zamedlit-protsess-stareniya.html">
															<img
							        src="/upload/resize_cache/iblock/20d/300_225_1/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/20d/300_225_1/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443 300w, /upload/resize_cache/iblock/20d/600_450_1/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443 600w, /upload/iblock/20d/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Эксперты выяснили, как замедлить процесс старения"
							        >
														<span class="article-label">
																	<span class="title "><span>Эксперты выяснили, как замедлить процесс старения</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39291-eksperty-vyyasnili-kak-zamedlit-protsess-stareniya.html" title="Эксперты выяснили, как замедлить процесс старения">Эксперты выяснили, как замедлить процесс старения</a>
																<p class="">Именно сбалансированное питание с невысоким содержанием калорий способно замедлить процесс физиологического старения</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39290">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/39290-stalo-izvestno-o-glavnom-novovvedenii-iphone-8.html">
															<img
							        src="/upload/resize_cache/iblock/31d/300_225_1/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/31d/300_225_1/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443 300w, /upload/resize_cache/iblock/31d/600_450_1/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443 600w, /upload/iblock/31d/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Стало известно о главном нововведении iPhone 8"
							        >
														<span class="article-label">
																	<span class="title "><span>Стало известно о главном нововведении iPhone 8</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/39290-stalo-izvestno-o-glavnom-novovvedenii-iphone-8.html" title="Стало известно о главном нововведении iPhone 8">Стало известно о главном нововведении iPhone 8</a>
																<p class="">Стало известно, как будет функционировать виртуальная кнопка «Домой» – первое свойство виртуальной кнопки заключается в том, что она способна изменять размер в зависимости от того, какое приложение запущено</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="39286">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/health/39286-top-10-prirodnykh-antibiotikov-i-ikh-polza-dlya-organizma.html">
															<img
							        src="/upload/resize_cache/iblock/35e/300_225_1/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/35e/300_225_1/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443 300w, /upload/resize_cache/iblock/35e/600_450_1/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443 600w, /upload/iblock/35e/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 6 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 12 / 12 / 12 / 12 - 20px )"
							        alt="Топ-10 природных антибиотиков и их польза для организма"
							        >
														<span class="article-label">
																	<span class="title "><span>Топ-10 природных антибиотиков и их польза для организма</span></span>
															</span>
						</a>
													<a href="/health/healthy-lifestyle/" class="category category-color-health category-color-healthy-lifestyle " title="Здоровый образ жизни">Здоровый образ жизни</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/health/39286-top-10-prirodnykh-antibiotikov-i-ikh-polza-dlya-organizma.html" title="Топ-10 природных антибиотиков и их польза для организма">Топ-10 природных антибиотиков и их польза для организма</a>
																<p class="">В природе имеется огромное количество натуральных продуктов, которые могут послужить достойной заменой антибиотикам</p>
									</div>
			</div>
		</div>
	</div>
				</div>
			<div class="row articles-list">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39305">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/style/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html">
															<img
							        src="/upload/resize_cache/iblock/b5c/300_225_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/b5c/300_225_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443 300w, /upload/resize_cache/iblock/b5c/600_450_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443 600w, /upload/resize_cache/iblock/b5c/1366_1024_1/s_chem_nosit_bryuki_chinos_i_kak_dopolnit_obraz.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="С чем носить брюки чинос и как дополнить образ?"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>С чем носить брюки чинос и как дополнить образ?</span></span>
															</span>
						</a>
													<a href="/style/fashion/" class="category category-color-style category-color-fashion " title="Мужская мода">Мужская мода</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/style/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html" title="С чем носить брюки чинос и как дополнить образ?">С чем носить брюки чинос и как дополнить образ?</a>
																<p class="hidden-lg hidden-md hidden-sm">Если ты не знаешь, что такое chinos, то самое время расширить свои познания. Мы расскажем, что такое брюки chinos, с чем их носить и какие детали гардероба помогут дополнить образ</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39302">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39302-pyat-produktov-kotorye-silnee-vsego-vredyat-zubam.html">
															<img
							        src="/upload/resize_cache/iblock/ecf/300_225_1/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/ecf/300_225_1/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443 300w, /upload/resize_cache/iblock/ecf/600_450_1/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443 600w, /upload/iblock/ecf/pyat_produktov_kotorye_silnee_vsego_vredyat_zubam.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Пять продуктов, которые сильнее всего вредят зубам"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Пять продуктов, которые сильнее всего вредят зубам</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39302-pyat-produktov-kotorye-silnee-vsego-vredyat-zubam.html" title="Пять продуктов, которые сильнее всего вредят зубам">Пять продуктов, которые сильнее всего вредят зубам</a>
																<p class="hidden-lg hidden-md hidden-sm">Стоматологи призывают свести к минимуму употребление данных напитков, чтобы сохранить зубы красивыми и здоровыми</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39298">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39298-ekspertam-udalos-sostavit-idealnyy-rasporyadok-dnya.html">
															<img
							        src="/upload/resize_cache/iblock/dc8/300_225_1/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/dc8/300_225_1/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443 300w, /upload/resize_cache/iblock/dc8/600_450_1/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443 600w, /upload/iblock/dc8/ekspertam_udalos_sostavit_idealnyy_rasporyadok_dnya.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Экспертам удалось составить идеальный распорядок дня"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Экспертам удалось составить идеальный распорядок дня</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39298-ekspertam-udalos-sostavit-idealnyy-rasporyadok-dnya.html" title="Экспертам удалось составить идеальный распорядок дня">Экспертам удалось составить идеальный распорядок дня</a>
																<p class="hidden-lg hidden-md hidden-sm">Специалисты определили, когда именно человеку нужно принимать пищу, в какие часы трудиться, ходить в тренажерный зал, заниматься сексом и даже употреблять алкогольные напитки</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39293">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/relax/39293-15-neveroyatnykh-istoriy-druzhby-zhivotnykh.html">
															<img
							        src="/upload/resize_cache/iblock/323/300_225_1/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/323/300_225_1/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443 300w, /upload/resize_cache/iblock/323/600_450_1/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443 600w, /upload/iblock/323/15_neveroyatnykh_istoriy_druzhby_zhivotnykh.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="15 невероятных историй дружбы животных"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>15 невероятных историй дружбы животных</span></span>
															</span>
						</a>
													<a href="/relax/interesting/" class="category category-color-relax category-color-interesting " title="Интересное">Интересное</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/relax/39293-15-neveroyatnykh-istoriy-druzhby-zhivotnykh.html" title="15 невероятных историй дружбы животных">15 невероятных историй дружбы животных</a>
																<p class="hidden-lg hidden-md hidden-sm">В жизни множество примеров того, когда животные разного происхождения могут дружить между собой и проявлять заботу друг о друге. Предлагаем твоему вниманию несколько удивительных историй о настоящей дружбе между животными</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39291">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39291-eksperty-vyyasnili-kak-zamedlit-protsess-stareniya.html">
															<img
							        src="/upload/resize_cache/iblock/20d/300_225_1/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/20d/300_225_1/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443 300w, /upload/resize_cache/iblock/20d/600_450_1/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443 600w, /upload/iblock/20d/eksperty_vyyasnili_kak_zamedlit_protsess_stareniya.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Эксперты выяснили, как замедлить процесс старения"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Эксперты выяснили, как замедлить процесс старения</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39291-eksperty-vyyasnili-kak-zamedlit-protsess-stareniya.html" title="Эксперты выяснили, как замедлить процесс старения">Эксперты выяснили, как замедлить процесс старения</a>
																<p class="hidden-lg hidden-md hidden-sm">Именно сбалансированное питание с невысоким содержанием калорий способно замедлить процесс физиологического старения</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39290">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/39290-stalo-izvestno-o-glavnom-novovvedenii-iphone-8.html">
															<img
							        src="/upload/resize_cache/iblock/31d/300_225_1/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/31d/300_225_1/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443 300w, /upload/resize_cache/iblock/31d/600_450_1/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443 600w, /upload/iblock/31d/stalo_izvestno_o_glavnom_novovvedenii_iphone_8.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Стало известно о главном нововведении iPhone 8"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Стало известно о главном нововведении iPhone 8</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/39290-stalo-izvestno-o-glavnom-novovvedenii-iphone-8.html" title="Стало известно о главном нововведении iPhone 8">Стало известно о главном нововведении iPhone 8</a>
																<p class="hidden-lg hidden-md hidden-sm">Стало известно, как будет функционировать виртуальная кнопка «Домой» – первое свойство виртуальной кнопки заключается в том, что она способна изменять размер в зависимости от того, какое приложение запущено</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="39286">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/health/39286-top-10-prirodnykh-antibiotikov-i-ikh-polza-dlya-organizma.html">
															<img
							        src="/upload/resize_cache/iblock/35e/300_225_1/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443"  
							        srcset="/upload/resize_cache/iblock/35e/300_225_1/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443 300w, /upload/resize_cache/iblock/35e/600_450_1/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443 600w, /upload/iblock/35e/top_10_prirodnykh_antibiotikov_i_ikh_polza_dlya_cheloveka_.jpg?1502788443 1366w"
							        sizes="(min-width: 1240px) calc( ( 1220px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 900px) calc( ( 900px + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), (min-width: 768px) calc( ( 100vw + 20px ) * 12 * 3 * 12 / 12 / 12 / 12 - 20px ), calc( ( 100vw + 20px ) * 12 * 12 * 6 / 12 / 12 / 12 - 20px )"
							        alt="Топ-10 природных антибиотиков и их польза для организма"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Топ-10 природных антибиотиков и их польза для организма</span></span>
															</span>
						</a>
													<a href="/health/healthy-lifestyle/" class="category category-color-health category-color-healthy-lifestyle " title="Здоровый образ жизни">Здоровый образ жизни</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/health/39286-top-10-prirodnykh-antibiotikov-i-ikh-polza-dlya-organizma.html" title="Топ-10 природных антибиотиков и их польза для организма">Топ-10 природных антибиотиков и их польза для организма</a>
																<p class="hidden-lg hidden-md hidden-sm">В природе имеется огромное количество натуральных продуктов, которые могут послужить достойной заменой антибиотикам</p>
									</div>
			</div>
		</div>
	</div>
				</div>
		</div>
	</div>
</div><script type="text/javascript">
$(document).ready(function(){
	var currentId = 39305;
	$(".detail-last .articles-list [data-id='"+currentId+"']").remove();
	
	var first_row = [];
	$(".detail-last .articles-list:first-child .article-item").each(function(){
		if( first_row.length < 2 )
		{
			first_row.push( $(this).data("id") );
		}
		else
		{
			$(this).remove();
		}
	});
	
	var i;
	for( i = 0; i < first_row.length; i++ )
	{
		$(".detail-last .articles-list:last-child [data-id='"+first_row[i]+"']").remove();
	}
	
	i = 0;
	$(".detail-last .articles-list:last-child .article-item").each(function(){
		i++;
		if( i > 4 )
		{
			$(this).remove();
		}
	});
});
</script>


			<div id="banner-f803b6d199d9ee7ccf5985ad024c5881" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"style","ELEMENT_CODE":"s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz","REQUEST_URI":"\/style\/39305-s-chem-nosit-bryuki-chinos-i-kak-dopolnit-obraz.html","HTTP_REFERER":null}');
			$("#banner-f803b6d199d9ee7ccf5985ad024c5881").load('/bitrix/templates/.default/include/banners/bottom-wide-bordered.php',params);
		});
		</script>
		
<div class="footer">
	<div class="container-fluid">
		<div class="limit-content-width footer-logo">
							<a href="/" title="Men's life"><img src="/bitrix/templates/.default/img/logo-footer.png" alt="Men's life" /></a>
					</div>
	</div>
	<div class="container-fluid dark vert-padding-30">
		<div class="limit-content-width footer-content">
			<div class="footer-content-right">
				<div class="subscribe-form-container">
	<h3>ПОДПИШИСЬ НА РАССЫЛКУ</h3>
	<h4>МУЖСКОЙ ЖУРНАЛ MEN’s LIFE</h4>
	<p>Регулярно самые полезные советы и тонны полезной информации на ваш почтовый ящик</p>
	<form class="subscribe-form" action="/ajax/subscribe.php" method="POST">
		<input type="email" name="email" placeholder="Введите ваш e-mail адрес" value="" />
		<button type="submit">ДА!</button>
	</form>
	<div class="clearfix"></div>
</div>				<div class="social-container">
	<div class="row">
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" title="MEN's LIFE на Facebook" class="fb" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=http://vk.com/menslife_journal" title="MEN's LIFE в Vkontakte" class="vk" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://twitter.com/#!/menslife_com" title="MEN's LIFE в Twitter" class="tw" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://plus.google.com/114790464215833445450" title="MEN's LIFE в Google+" class="gg" rel="nofollow"></a></noindex>
		</div>
	</div>
	<div class="row">
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=http://instagram.com/menslife_journal" title="MEN's LIFE в Instagram" class="ig" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.pinterest.com/menslifemag/" title="MEN's LIFE в Pinterest" class="pi" rel="nofollow"></a></noindex>		
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.youtube.com/channel/UCgrXdzNNyzNpNEqIsiNCl1Q" title="MEN's LIFE на Youtube" class="yt" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="/rss/" title="Men's life rss" class="rs" rel="nofollow"></a></noindex>
		</div>
	</div>
</div>			</div>
			<div class="footer-content-left">
				<div class="rubrics">
					<h4>РУБРИКИ</h4>
					

<ul>
			<li><a href="/fitness/">Фитнес</a></li>
					<li><a href="/health/">Здоровье</a></li>
					<li><a href="/woman/">Секс</a></li>
					<li><a href="/ration/">Питание</a></li>
					<li><a href="/style/">Стиль</a></li>
					<li><a href="/money/">Деньги</a></li>
					<li><a href="/relax/">Отдых</a></li>
					<li><a href="/person/">Персона</a></li>
					<li><a href="/news/">Новости</a></li>
		</ul>
				</div>
				<div class="rubrics">
					<h4>СЕРВИСЫ</h4>
					

<ul>
			<li><a href="/gallery/">Фотогалерея</a></li>
					<li><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li><a href="/places/">Лучшие заведения</a></li>
					<li><a href="/topics/">Популярные темы</a></li>
		</ul>
				</div>
				<div class="rubrics">
					<h4>ИНФО</h4>
					

<ul>
			<li><a href="/about/">О проекте</a></li>
					<li><a href="/adv/">Реклама</a></li>
					<li><a href="/contacts/">Контакты</a></li>
		</ul>
				</div>
				<div class="clearfix"></div>
				<div class="copyright">
					<p>
	 <b>© 2005-2017 MEN's LIFE — ИНТЕРНЕТ-ЖУРНАЛ ДЛЯ МУЖЧИН</b>
</p>
<p>
	<br>
</p>
<p>
	Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством об авторском праве и смежных правах. При полном или частичном использовании материалов прямая активная гипперссылка на <a href="http://www.menslife.com/" title="мужской журнал">Мужской журнал MEN's LIFE</a> обязательна.&nbsp;<br>
</p>
<p>
	MEN's LIFE - интернет-журнал для мужчин, который заслуженно входит в ТОП лучших мужских журналов и порталов. Ежедневно самое важное на самые волнующие мужскую аудиторию темы - здоровый образ жизни, секс и отношения, правила питания и диеты, фитнес и тренировки, мужская мода и мужской стиль, карьера и деньги, мужской досуг и многое другое в нашем мужском журнале.&nbsp;<br>
</p>
<p>
	Администрация сайта не несет ответсвенности за здоровый образ жизни и за содержание рекламных объявлений.<br>
</p>				</div>
			</div>
		</div>
	</div>
</div>
	
	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6802605-2");
pageTracker._trackPageview();
} catch(err) {}</script>	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11237203 = new Ya.Metrika({id:11237203, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/11237203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588065537eeecf58"></script> 	
</body>
</html>