<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Ученые доказали, что мозг мужчин больше женского, Новости, мозг, размер мозга, мужской мозг, женский мозг, интеллект, iq" />
<meta name="description" content="Но при этом эксперты отметили, что представительницы прекрасной половины человечества используют потенциал собственного мозга более продуктивно, чем мужчины, Ученые доказали, что мозг мужчин больше женского, Новости, мозг, размер мозга, мужской мозг, женский мозг, интеллект, iq" />
<link href="/bitrix/cache/css/s1/common/template_3fb1927af4245f2bd9337a5cdd73ceba/template_3fb1927af4245f2bd9337a5cdd73ceba.css?1493600417191179" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:title" content="Ученые доказали, что мозг мужчин больше женского"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.menslife.com/upload/iblock/300/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg"/>
<meta property="og:url" content="http://www.menslife.com/news/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html"/>
<meta property="og:site_name" content="Мужской журнал MEN's LIFE"/>
<meta property="og:app_id" content="199962510079455"/>
<meta property="og:description" content="Но при этом эксперты отметили, что представительницы прекрасной половины человечества используют потенциал собственного мозга более продуктивно, чем мужчины"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/common/template_bd473672123850ec735828eda40770fb/template_bd473672123850ec735828eda40770fb.js?1493600417145337"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "296829748bdd96fa4fadcc0888e06a18"]); _ba.push(["host", "www.menslife.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


	<title>Ученые доказали, что мозг мужчин больше женского - Новости - MEN's LIFE</title>
	
		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700|PT+Sans+Narrow:400,700|PT+Sans:400,700|Roboto:400,500,700,900" rel="stylesheet">
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Men's life" href="/rss/"/>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62443917/premium-main', [300, 250], 'div-gpt-ad-1488526910694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62443917/premium-places', [300, 250], 'div-gpt-ad-1491995505422-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<meta name='yandex-verification' content='59897a64d7ce4da1' />
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5148435805792694",
    enable_page_level_ads: true
  });
</script>


	
</head>
<body>
		
			<div id="banner-e3b1fcf8bae8bda4d2fe43c9dab6d238" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo","REQUEST_URI":"\/news\/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html","HTTP_REFERER":null}');
			$("#banner-e3b1fcf8bae8bda4d2fe43c9dab6d238").load('/bitrix/templates/.default/include/banners/top-wide.php',params);
		});
		</script>
		
<div class="container-fluid navbar-container-space"></div>
<div class="container-fluid dark navbar-container">

	<div class="overlay"></div>

	<nav class="navbar" role="navigation">
		<div class="limit-content-width">
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" title="Все разделы сайта"></button>
				<a class="navbar-brand" href="/" title="Men's life"><img src="/bitrix/templates/.default/img/logo.png" alt="Men's life" /><img class="logo-white" src="/bitrix/templates/.default/img/logo-white.png" alt="Men's life" /></a>
				<a href="#" class="navbar-search visible-xs" title="Поиск по сайту"></a>
			</div>
			<a href="#" class="navbar-right navbar-search hidden-xs" title="Поиск по сайту"></a>
		
			<ul class="nav navbar-nav">
			  	

			<li style="display: none;"  ><a href="/fitness/">Фитнес</a></li>
					<li style="display: none;"  ><a href="/health/">Здоровье</a></li>
					<li style="display: none;"  ><a href="/woman/">Секс</a></li>
					<li style="display: none;"  ><a href="/ration/">Питание</a></li>
					<li style="display: none;"  ><a href="/style/">Стиль</a></li>
					<li style="display: none;"  ><a href="/money/">Деньги</a></li>
					<li style="display: none;"  ><a href="/relax/">Отдых</a></li>
					<li style="display: none;"  ><a href="/person/">Персона</a></li>
					<li style="display: none;" class="active" ><a href="/news/">Новости</a></li>
					    

			<li style="display: none;"  ><a href="/gallery/">Фотогалерея</a></li>
					<li style="display: none;"  ><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li style="display: none;"  ><a href="/places/">Лучшие заведения</a></li>
					<li style="display: none;"  ><a href="/topics/">Популярные темы</a></li>
					    

			<li style="display: none;"  ><a href="/about/">О проекте</a></li>
					<li style="display: none;"  ><a href="/adv/">Реклама</a></li>
					<li style="display: none;"  ><a href="/contacts/">Контакты</a></li>
					  
			  <li class="dropdown">
			    <a href="#" class="dropdown-toggle" data-toggle="dropdown">БОЛЬШЕ <b class="caret"></b></a>
			    <ul class="dropdown-menu">
			      

			<li style="display: none;"  ><a href="/fitness/">Фитнес</a></li>
					<li style="display: none;"  ><a href="/health/">Здоровье</a></li>
					<li style="display: none;"  ><a href="/woman/">Секс</a></li>
					<li style="display: none;"  ><a href="/ration/">Питание</a></li>
					<li style="display: none;"  ><a href="/style/">Стиль</a></li>
					<li style="display: none;"  ><a href="/money/">Деньги</a></li>
					<li style="display: none;"  ><a href="/relax/">Отдых</a></li>
					<li style="display: none;"  ><a href="/person/">Персона</a></li>
					<li style="display: none;" class="active" ><a href="/news/">Новости</a></li>
					    

			<li style="display: none;"  ><a href="/gallery/">Фотогалерея</a></li>
					<li style="display: none;"  ><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li style="display: none;"  ><a href="/places/">Лучшие заведения</a></li>
					<li style="display: none;"  ><a href="/topics/">Популярные темы</a></li>
					    

			<li style="display: none;"  ><a href="/about/">О проекте</a></li>
					<li style="display: none;"  ><a href="/adv/">Реклама</a></li>
					<li style="display: none;"  ><a href="/contacts/">Контакты</a></li>
					    </ul>
			  </li>
			</ul>
			
			<div class="clearfix"></div>
			
			<div class="mobile-menu">
				

<ul>
			<li  ><a href="/fitness/">Фитнес</a></li>
					<li  ><a href="/health/">Здоровье</a></li>
					<li  ><a href="/woman/">Секс</a></li>
					<li  ><a href="/ration/">Питание</a></li>
					<li  ><a href="/style/">Стиль</a></li>
					<li  ><a href="/money/">Деньги</a></li>
					<li  ><a href="/relax/">Отдых</a></li>
					<li  ><a href="/person/">Персона</a></li>
					<li class="active" ><a href="/news/">Новости</a></li>
		</ul>
			    

<ul>
			<li  ><a href="/gallery/">Фотогалерея</a></li>
					<li  ><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li  ><a href="/places/">Лучшие заведения</a></li>
					<li  ><a href="/topics/">Популярные темы</a></li>
		</ul>
			    

<ul>
			<li  ><a href="/about/">О проекте</a></li>
					<li  ><a href="/adv/">Реклама</a></li>
					<li  ><a href="/contacts/">Контакты</a></li>
		</ul>
			</div>
			
		</div>
	</nav>

	<div class="limit-content-width">
		<div class="search-form">
			<form action="/search/" method="GET">
				<div class="input-group">
					<input type="text" class="form-control search-query-input" name="q" value="" placeholder="ПОИСК ПО САЙТУ" autocomplete="off">
					<button class="search-query-button" type="submit"><span class="glyphicon glyphicon-search"></span></button>
				</div>
			</form>
		</div>
	</div>
	
</div>



<div class="container-fluid pay-attantion hidden-xs">
	<div class="limit-content-width">
		<!-- <div class="b-title">
			ОБРАТИ ВНИМАНИЕ <div class="arrow"></div>
		</div> -->
		<div class="row">
							<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/33203-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.html" title="Выявлена разница между  головным мозгом мужчины  и женщины">
								<img src="/upload/resize_cache/iblock/8c2/300_225_1/issledovateli-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.jpg" alt="Выявлена разница между  головным мозгом мужчины  и женщины" />
								<span>Выявлена разница между  головным мозгом мужчины  и женщины</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/33129-uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.html" title="Ученые доказали,  что мужчины и женщины  одинаково умны">
								<img src="/upload/resize_cache/iblock/7f6/300_225_1/uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.jpg" alt="Ученые доказали,  что мужчины и женщины  одинаково умны" />
								<span>Ученые доказали,  что мужчины и женщины  одинаково умны</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/33228-pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.html" title="Почему мужчины лучше  женщин ориентируются  в пространстве?">
								<img src="/upload/resize_cache/iblock/272/300_225_1/pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.jpg" alt="Почему мужчины лучше  женщин ориентируются  в пространстве?" />
								<span>Почему мужчины лучше  женщин ориентируются  в пространстве?</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 col-sm-3">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/34532-uchenye-obnaruzhili-otlichiya-v-mozge-tekhnarey-i-gumanitariev.html" title="Ученые обнаружили отличия  в мозге технарей  и гуманитариев">
								<img src="/upload/resize_cache/iblock/3b9/300_225_1/uchenye-obnaruzhili-otlichiya-v-mozge-tekhnarey-i-gumanitariev.jpg" alt="Ученые обнаружили отличия  в мозге технарей  и гуманитариев" />
								<span>Ученые обнаружили отличия  в мозге технарей  и гуманитариев</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 hidden-md hidden-sm">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/news/26470-naydeny-razlichiya-mezhdu-muzhskim-i-zhenskim-mozgom.html" title="Найдены различия между  мужским и женским мозгом">
								<img src="/upload/resize_cache/iblock/470/300_225_1/naydeny-razlichiya-mezhdu-muzhskim-i-zhenskim-mozgom.jpg" alt="Найдены различия между  мужским и женским мозгом" />
								<span>Найдены различия между  мужским и женским мозгом</span>
							</a>
						</div>
					</div>
				</div>
								<div class="col-lg-2 hidden-md hidden-sm">
					<div class="pay-attantion-item">
						<div class="pay-attantion-item-photo">
							<a href="/relax/37602-5-razlichiy-mezhdu-muzhskim-i-zhenskim-mozgom.html" title="5 различий между мужским и женским мозгом">
								<img src="/upload/resize_cache/iblock/90b/300_225_1/5_razlichiy_mezhdu_muzhskim_i_zhenskim_mozgom.jpg" alt="5 различий между мужским и женским мозгом" />
								<span>5 различий между мужским и женским мозгом</span>
							</a>
						</div>
					</div>
				</div>
						</div>
	</div>
</div>
<div class="container-fluid breadcrumbs detail">
	<div class="limit-content-width">
		<a href="/news/" class="bg no-hover  color-news">Новости</a>
	</div>
</div>

<div class="container-fluid vert-padding-30 detail">
	<div class="limit-content-width">
		<h1>Ученые доказали, что мозг мужчин больше женского</h1>
		<div class="detail-anons">
			Но при этом эксперты отметили, что представительницы прекрасной половины человечества используют потенциал собственного мозга более продуктивно, чем мужчины		</div>
		<div class="detail-social-top">
			<div class="addthis_inline_share_toolbox"></div>
		</div>
	</div>
	
		
	<div class="limit-content-width">
		<div class="row">
			<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 detail-content">
									<div class="detail-image">
						<img src="/upload/iblock/300/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg" alt="Ученые доказали, что мозг мужчин больше женского" />
					</div>
								
				<div class="detail-text">
											<b>Научные работники из Нидерландов пришли к выводу, что между размерами мужского и женского мозга существуют значительные различия. Но при этом эксперты отметили, что представительницы прекрасной половины человечества используют потенциал собственного мозга более продуктивно, чем мужчины.</b><br>
 <br>
 Специалисты из Роттердамского университета Эразма провели масштабное исследование, детально проанализировав несколько сотен результатов МРТ. Изучив анализы представителей обоих полов, научные работники сделали вывод, что мозг мужчин больше женского, и разница составляет целых 15%.<br>
 <br>
 Кроме того, ученые определили, что <b>уровень IQ женщин ниже мужского приблизительно на четыре пункта. </b>По словам автора исследования, проанализировав все данные и подведя итоги исследования, экспертами была выявлена тенденция к снижению интеллектуальных способностей у представителей обоих полов. Но и это еще не все: оказывается, женщины в абсолютном большинстве случаев используют свой мозг более рационально и продуктивно, чем мужчины, а также могут похвастать крепкой памятью и быстрее запоминают информацию.<br>
 <br>
 К слову, эксперимент исследователей из Голландии стал своеобразным подтверждением теории Чарльза Дарвина - как известно, последний был уверен в том, что размер женского мозга пребывает в стадии детского развития. Но при этом до сих пор не удалось установить точную взаимосвязь между размером мозга и интеллектуального уровня человека: по статистике, представительницы слабого пола показывают более высокие результаты, проходя тесты на память.<br>									</div>
				
				<div class="detail-linked-articles">
	<h3>ЕЩЕ ПО ТЕМЕ</h3>
	
	<div class="row">
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/news/33203-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.html">
															<img
							        src="/upload/resize_cache/iblock/8c2/300_225_1/issledovateli-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.jpg"  
							        srcset="/upload/resize_cache/iblock/8c2/300_225_1/issledovateli-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.jpg 300w, /upload/iblock/8c2/issledovateli-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.jpg 600w, /upload/iblock/8c2/issledovateli-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.jpg 1366w"
							        sizes="(min-width: 1265px) 34vw, (min-width: 793px) 34vw, 34vw"
							        alt="Выявлена разница между  головным мозгом мужчины  и женщины"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Выявлена разница между  головным мозгом мужчины  и женщины</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/news/33203-vyyavlena-raznitsa-mezhdu-golovnym-mozgom-muzhchiny-i-zhenshchiny.html" title="Выявлена разница между  головным мозгом мужчины  и женщины">Выявлена разница между  головным мозгом мужчины  и женщины</a>
																<p class="">Ведущие ученые во время проведения исследования сравнили анатомию мозга обоих полов и не увидели столь кардинальной разницы</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/news/33129-uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.html">
															<img
							        src="/upload/resize_cache/iblock/7f6/300_225_1/uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.jpg"  
							        srcset="/upload/resize_cache/iblock/7f6/300_225_1/uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.jpg 300w, /upload/iblock/7f6/uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.jpg 600w, /upload/iblock/7f6/uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.jpg 1366w"
							        sizes="(min-width: 1265px) 34vw, (min-width: 793px) 34vw, 34vw"
							        alt="Ученые доказали,  что мужчины и женщины  одинаково умны"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Ученые доказали,  что мужчины и женщины  одинаково умны</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/news/33129-uchenye-dokazali-chto-muzhchiny-i-zhenshchiny-odinakovo-umny.html" title="Ученые доказали,  что мужчины и женщины  одинаково умны">Ученые доказали,  что мужчины и женщины  одинаково умны</a>
																<p class="">Ученые развенчали популярный миф о том, что мужская половина человечества обладает более развитым интеллектом, чем женская</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 article-item" id="" >
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
					<div class="article-item-photo">
						<a href="/news/33228-pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.html">
															<img
							        src="/upload/resize_cache/iblock/272/300_225_1/pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.jpg"  
							        srcset="/upload/resize_cache/iblock/272/300_225_1/pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.jpg 300w, /upload/iblock/272/pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.jpg 600w, /upload/iblock/272/pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.jpg 1366w"
							        sizes="(min-width: 1265px) 34vw, (min-width: 793px) 34vw, 34vw"
							        alt="Почему мужчины лучше  женщин ориентируются  в пространстве?"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Почему мужчины лучше  женщин ориентируются  в пространстве?</span></span>
															</span>
						</a>
											</div>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8 article-item-text">
											<a href="/news/33228-pochemu-muzhchiny-luchshe-zhenshchin-orientiruyutsya-v-prostranstve.html" title="Почему мужчины лучше  женщин ориентируются  в пространстве?">Почему мужчины лучше  женщин ориентируются  в пространстве?</a>
																<p class="">Результат эксперимента показал, что мужчины в два раза быстрее выполнили задание, чем представительницы прекрасного пола</p>
									</div>
			</div>
		</div>
	</div>
		</div>
</div>				
				
				<div class="detail-social-bottom">	
                	<div class="addthis_inline_share_toolbox_68af"></div>
				</div>
				
				<div class="detail-stats">
			<span class="tags">Теги: <a href="/topic/%D0%BC%D0%BE%D0%B7%D0%B3/" title="мозг">мозг</a>, <a href="/topic/%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80+%D0%BC%D0%BE%D0%B7%D0%B3%D0%B0/" title="размер мозга">размер мозга</a>, <a href="/topic/%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%BE%D0%B9+%D0%BC%D0%BE%D0%B7%D0%B3/" title="мужской мозг">мужской мозг</a>, <a href="/topic/%D0%B6%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D0%BE%D0%B7%D0%B3/" title="женский мозг">женский мозг</a>, <a href="/topic/%D0%B8%D0%BD%D1%82%D0%B5%D0%BB%D0%BB%D0%B5%D0%BA%D1%82/" title="интеллект">интеллект</a>, <a href="/topic/iq/" title="iq">iq</a></span>
			<span class="bottom-date">08/05/2017</span>
			<span class="source">
							<noindex><a href="//Menslife.com" target="_blank" rel="nofollow">Menslife.com</a></noindex>
					</span>
			<div class="clearfix"></div>
</div>				
				<div class="detail-social-comments">
					<h3>ТВОЕ МНЕНИЕ</h3>
					
					<div class="comments-container">
						<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 50487});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>					</div>
				</div>
				
				
			</div>
			<div class="col-lg-3 hidden-md hidden-sm hidden-xs detail-banner">
						<div id="banner-2759a86590e2df295498cce826a17ca7" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo","REQUEST_URI":"\/news\/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html","HTTP_REFERER":"http:\/\/www.menslife.com\/"}');
			$("#banner-2759a86590e2df295498cce826a17ca7").load('/bitrix/templates/.default/include/banners/article-right.php',params);
		});
		</script>
					</div>
		</div>
		
	</div>
</div>
		<div id="banner-fbad845f144992c57be3e1f7417c9eea" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo","REQUEST_URI":"\/news\/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html","HTTP_REFERER":null}');
			$("#banner-fbad845f144992c57be3e1f7417c9eea").load('/bitrix/templates/.default/include/banners/article-interesting.php',params);
		});
		</script>
		

<div class="container-fluid vert-padding-30">
	<div class="limit-content-width-sm">
	
		<div class="index-title-container">
			<div class="index-title">
				<div class="line"></div>
				<h2><span class="color-last">НОВОЕ В ЖУРНАЛЕ</span></h2>
			</div>
		</div>
	
		<div class="detail-last">
			<div class="row articles-list">
					<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38783">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html">
															<img
							        src="/upload/resize_cache/iblock/300/300_225_1/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg"  
							        srcset="/upload/resize_cache/iblock/300/300_225_1/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg 300w, /upload/resize_cache/iblock/300/600_450_1/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg 600w, /upload/iblock/300/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="Ученые доказали, что мозг мужчин больше женского"
							        >
														<span class="article-label">
																	<span class="title "><span>Ученые доказали, что мозг мужчин больше женского</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html" title="Ученые доказали, что мозг мужчин больше женского">Ученые доказали, что мозг мужчин больше женского</a>
																<p class="">Но при этом эксперты отметили, что представительницы прекрасной половины человечества используют потенциал собственного мозга более продуктивно, чем мужчины</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38782">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/health/38782-prostatit-kto-v-gruppe-riska.html">
															<img
							        src="/upload/resize_cache/iblock/b33/300_225_1/prostatit_kto_v_gruppe_riska.jpg"  
							        srcset="/upload/resize_cache/iblock/b33/300_225_1/prostatit_kto_v_gruppe_riska.jpg 300w, /upload/resize_cache/iblock/b33/600_450_1/prostatit_kto_v_gruppe_riska.jpg 600w, /upload/iblock/b33/prostatit_kto_v_gruppe_riska.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="Простатит - кто в группе риска?"
							        >
														<span class="article-label">
																	<span class="title "><span>Простатит - кто в группе риска?</span></span>
															</span>
						</a>
													<a href="/health/menshealth/" class="category category-color-health category-color-menshealth " title="Мужское здоровье">Мужское здоровье</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/health/38782-prostatit-kto-v-gruppe-riska.html" title="Простатит - кто в группе риска?">Простатит - кто в группе риска?</a>
																<p class="">Название болезни «простатит» происходит от греческого prostates – «стоящий впереди». И, к сожалению, в медицинской статистике простатит тоже «стоит впереди», являясь самым распространенным заболеванием сильного пола</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38753">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/person/38753-12-obayatelnykh-krasavits-iz-samykh-zhestkikh-vidov-sporta.html">
															<img
							        src="/upload/resize_cache/iblock/975/300_225_1/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg"  
							        srcset="/upload/resize_cache/iblock/975/300_225_1/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg 300w, /upload/resize_cache/iblock/975/600_450_1/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg 600w, /upload/iblock/975/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="12 обаятельных красавиц из самых жестких видов спорта"
							        >
														<span class="article-label">
																	<span class="title "><span>12 обаятельных красавиц из самых жестких видов спорта</span></span>
															</span>
						</a>
													<a href="/person/girls/" class="category category-color-person category-color-girls " title="Девушка с обложки">Девушка с обложки</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/person/38753-12-obayatelnykh-krasavits-iz-samykh-zhestkikh-vidov-sporta.html" title="12 обаятельных красавиц из самых жестких видов спорта">12 обаятельных красавиц из самых жестких видов спорта</a>
																<p class="">Мужской журнал MEN&#39;s LIFE представляет вашему вниманию подборку красавиц, глядя на которых, сразу и не скажешь, что они обладают титулами смешанных боевых искусств ММА</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38758">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/38758-eksperty-vyyavili-geny-vynuzhdayushchie-lyudey-netsenzurno-vyrazhatsya.html">
															<img
							        src="/upload/resize_cache/iblock/683/300_225_1/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg"  
							        srcset="/upload/resize_cache/iblock/683/300_225_1/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg 300w, /upload/resize_cache/iblock/683/600_450_1/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg 600w, /upload/iblock/683/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="Эксперты выявили гены, вынуждающие людей нецензурно выражаться"
							        >
														<span class="article-label">
																	<span class="title "><span>Эксперты выявили гены, вынуждающие людей нецензурно выражаться</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/38758-eksperty-vyyavili-geny-vynuzhdayushchie-lyudey-netsenzurno-vyrazhatsya.html" title="Эксперты выявили гены, вынуждающие людей нецензурно выражаться">Эксперты выявили гены, вынуждающие людей нецензурно выражаться</a>
																<p class="">Мутационные процессы на генетическом уровне негативно воздействуют на нервную систему, в результате чего люди непроизвольно начинают говорить бранные слова</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38751">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/38751-aromat-rozmarina-zashchishchaet-mozg-ot-stareniya-i-uluchshaet-pamyat.html">
															<img
							        src="/upload/resize_cache/iblock/c71/300_225_1/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg"  
							        srcset="/upload/resize_cache/iblock/c71/300_225_1/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg 300w, /upload/resize_cache/iblock/c71/600_450_1/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg 600w, /upload/iblock/c71/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="Аромат розмарина защищает мозг от старения и улучшает память"
							        >
														<span class="article-label">
																	<span class="title "><span>Аромат розмарина защищает мозг от старения и улучшает память</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/38751-aromat-rozmarina-zashchishchaet-mozg-ot-stareniya-i-uluchshaet-pamyat.html" title="Аромат розмарина защищает мозг от старения и улучшает память">Аромат розмарина защищает мозг от старения и улучшает память</a>
																<p class="">Вечнозеленое душистое растение розмарин содержит в себе большое количество полезных веществ. И, в первую очередь, оказывает положительное воздействие на работу головного мозга</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38750">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/news/38750-eksperty-vyyasnili-chto-k-2050-godu-seks-budet-neobyazatelnym-dlya-prodolzheniya-roda.html">
															<img
							        src="/upload/resize_cache/iblock/056/300_225_1/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg"  
							        srcset="/upload/resize_cache/iblock/056/300_225_1/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg 300w, /upload/resize_cache/iblock/056/600_450_1/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg 600w, /upload/iblock/056/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="К 2050 году секс будет необязательным для продолжения рода"
							        >
														<span class="article-label">
																	<span class="title "><span>К 2050 году секс будет необязательным для продолжения рода</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/news/38750-eksperty-vyyasnili-chto-k-2050-godu-seks-budet-neobyazatelnym-dlya-prodolzheniya-roda.html" title="К 2050 году секс будет необязательным для продолжения рода">К 2050 году секс будет необязательным для продолжения рода</a>
																<p class="">Через несколько десятков лет необязательно будет заниматься сексом, чтобы﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿ обзавестись потомством. Прогрессивные технические разработки дадут возможность независимо от возраста завести детей</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-12 article-item" id="" data-id="38749">
		<div class="limit-content-width-sm">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="article-item-photo">
						<a href="/woman/38749-kakoy-on-eroticheskiy-massazh.html">
															<img
							        src="/upload/resize_cache/iblock/d78/300_225_1/kakoy_on_eroticheskiy_massazh.jpg"  
							        srcset="/upload/resize_cache/iblock/d78/300_225_1/kakoy_on_eroticheskiy_massazh.jpg 300w, /upload/resize_cache/iblock/d78/600_450_1/kakoy_on_eroticheskiy_massazh.jpg 600w, /upload/iblock/d78/kakoy_on_eroticheskiy_massazh.jpg 1366w"
							        sizes="(min-width: 1265px) 50vw, (min-width: 793px) 50vw, 100vw"
							        alt="Какой он, эротический массаж?"
							        >
														<span class="article-label">
																	<span class="title "><span>Какой он, эротический массаж?</span></span>
															</span>
						</a>
													<a href="/woman/seks/" class="category category-color-woman category-color-seks " title="Секс">Секс</a>
											</div>
				</div>
				<div class="hidden-lg hidden-md hidden-sm hidden-xs article-item-text">
											<a href="/woman/38749-kakoy-on-eroticheskiy-massazh.html" title="Какой он, эротический массаж?">Какой он, эротический массаж?</a>
																<p class="">Хороший отдых – не то, о чём стоит просто мечтать. Им нужно наслаждаться от души, не теряя времени даром! Вы готовы к первоклассному отдыху души и тела?</p>
									</div>
			</div>
		</div>
	</div>
				</div>
			<div class="row articles-list">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38783">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html">
															<img
							        src="/upload/resize_cache/iblock/300/300_225_1/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg"  
							        srcset="/upload/resize_cache/iblock/300/300_225_1/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg 300w, /upload/resize_cache/iblock/300/600_450_1/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg 600w, /upload/iblock/300/uchenye_dokazali_chto_mozg_muzhchin_bolshe_zhenskogo_.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="Ученые доказали, что мозг мужчин больше женского"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Ученые доказали, что мозг мужчин больше женского</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html" title="Ученые доказали, что мозг мужчин больше женского">Ученые доказали, что мозг мужчин больше женского</a>
																<p class="hidden-lg hidden-md hidden-sm">Но при этом эксперты отметили, что представительницы прекрасной половины человечества используют потенциал собственного мозга более продуктивно, чем мужчины</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38782">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/health/38782-prostatit-kto-v-gruppe-riska.html">
															<img
							        src="/upload/resize_cache/iblock/b33/300_225_1/prostatit_kto_v_gruppe_riska.jpg"  
							        srcset="/upload/resize_cache/iblock/b33/300_225_1/prostatit_kto_v_gruppe_riska.jpg 300w, /upload/resize_cache/iblock/b33/600_450_1/prostatit_kto_v_gruppe_riska.jpg 600w, /upload/iblock/b33/prostatit_kto_v_gruppe_riska.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="Простатит - кто в группе риска?"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Простатит - кто в группе риска?</span></span>
															</span>
						</a>
													<a href="/health/menshealth/" class="category category-color-health category-color-menshealth " title="Мужское здоровье">Мужское здоровье</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/health/38782-prostatit-kto-v-gruppe-riska.html" title="Простатит - кто в группе риска?">Простатит - кто в группе риска?</a>
																<p class="hidden-lg hidden-md hidden-sm">Название болезни «простатит» происходит от греческого prostates – «стоящий впереди». И, к сожалению, в медицинской статистике простатит тоже «стоит впереди», являясь самым распространенным заболеванием сильного пола</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38753">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/person/38753-12-obayatelnykh-krasavits-iz-samykh-zhestkikh-vidov-sporta.html">
															<img
							        src="/upload/resize_cache/iblock/975/300_225_1/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg"  
							        srcset="/upload/resize_cache/iblock/975/300_225_1/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg 300w, /upload/resize_cache/iblock/975/600_450_1/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg 600w, /upload/iblock/975/12_obayatelnykh_krasavits_iz_samykh_zhestkikh_vidov_sporta.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="12 обаятельных красавиц из самых жестких видов спорта"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>12 обаятельных красавиц из самых жестких видов спорта</span></span>
															</span>
						</a>
													<a href="/person/girls/" class="category category-color-person category-color-girls " title="Девушка с обложки">Девушка с обложки</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/person/38753-12-obayatelnykh-krasavits-iz-samykh-zhestkikh-vidov-sporta.html" title="12 обаятельных красавиц из самых жестких видов спорта">12 обаятельных красавиц из самых жестких видов спорта</a>
																<p class="hidden-lg hidden-md hidden-sm">Мужской журнал MEN&#39;s LIFE представляет вашему вниманию подборку красавиц, глядя на которых, сразу и не скажешь, что они обладают титулами смешанных боевых искусств ММА</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38758">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/38758-eksperty-vyyavili-geny-vynuzhdayushchie-lyudey-netsenzurno-vyrazhatsya.html">
															<img
							        src="/upload/resize_cache/iblock/683/300_225_1/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg"  
							        srcset="/upload/resize_cache/iblock/683/300_225_1/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg 300w, /upload/resize_cache/iblock/683/600_450_1/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg 600w, /upload/iblock/683/eksperty_vyyavili_geny_vynuzhdayushchie_lyudey_netsenzurno_vyrazhatsya.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="Эксперты выявили гены, вынуждающие людей нецензурно выражаться"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Эксперты выявили гены, вынуждающие людей нецензурно выражаться</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/38758-eksperty-vyyavili-geny-vynuzhdayushchie-lyudey-netsenzurno-vyrazhatsya.html" title="Эксперты выявили гены, вынуждающие людей нецензурно выражаться">Эксперты выявили гены, вынуждающие людей нецензурно выражаться</a>
																<p class="hidden-lg hidden-md hidden-sm">Мутационные процессы на генетическом уровне негативно воздействуют на нервную систему, в результате чего люди непроизвольно начинают говорить бранные слова</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38751">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/38751-aromat-rozmarina-zashchishchaet-mozg-ot-stareniya-i-uluchshaet-pamyat.html">
															<img
							        src="/upload/resize_cache/iblock/c71/300_225_1/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg"  
							        srcset="/upload/resize_cache/iblock/c71/300_225_1/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg 300w, /upload/resize_cache/iblock/c71/600_450_1/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg 600w, /upload/iblock/c71/aromat_rozmarina_zashchishchaet_mozg_ot_stareniya_i_uluchshaet_pamyat.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="Аромат розмарина защищает мозг от старения и улучшает память"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Аромат розмарина защищает мозг от старения и улучшает память</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/38751-aromat-rozmarina-zashchishchaet-mozg-ot-stareniya-i-uluchshaet-pamyat.html" title="Аромат розмарина защищает мозг от старения и улучшает память">Аромат розмарина защищает мозг от старения и улучшает память</a>
																<p class="hidden-lg hidden-md hidden-sm">Вечнозеленое душистое растение розмарин содержит в себе большое количество полезных веществ. И, в первую очередь, оказывает положительное воздействие на работу головного мозга</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38750">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/news/38750-eksperty-vyyasnili-chto-k-2050-godu-seks-budet-neobyazatelnym-dlya-prodolzheniya-roda.html">
															<img
							        src="/upload/resize_cache/iblock/056/300_225_1/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg"  
							        srcset="/upload/resize_cache/iblock/056/300_225_1/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg 300w, /upload/resize_cache/iblock/056/600_450_1/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg 600w, /upload/iblock/056/eksperty_vyyasnili_chto_k_2050_godu_seks_budet_neobyazatelnym_dlya_prodolzheniya_roda.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="К 2050 году секс будет необязательным для продолжения рода"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>К 2050 году секс будет необязательным для продолжения рода</span></span>
															</span>
						</a>
													<a href="/news/" class="category category-color-news " title="Новости">Новости</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/news/38750-eksperty-vyyasnili-chto-k-2050-godu-seks-budet-neobyazatelnym-dlya-prodolzheniya-roda.html" title="К 2050 году секс будет необязательным для продолжения рода">К 2050 году секс будет необязательным для продолжения рода</a>
																<p class="hidden-lg hidden-md hidden-sm">Через несколько десятков лет необязательно будет заниматься сексом, чтобы﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿﻿ обзавестись потомством. Прогрессивные технические разработки дадут возможность независимо от возраста завести детей</p>
									</div>
			</div>
		</div>
	</div>
		<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12 article-item" id="" data-id="38749">
		<div class="limit-content-width">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6">
					<div class="article-item-photo">
						<a href="/woman/38749-kakoy-on-eroticheskiy-massazh.html">
															<img
							        src="/upload/resize_cache/iblock/d78/300_225_1/kakoy_on_eroticheskiy_massazh.jpg"  
							        srcset="/upload/resize_cache/iblock/d78/300_225_1/kakoy_on_eroticheskiy_massazh.jpg 300w, /upload/resize_cache/iblock/d78/600_450_1/kakoy_on_eroticheskiy_massazh.jpg 600w, /upload/iblock/d78/kakoy_on_eroticheskiy_massazh.jpg 1366w"
							        sizes="(min-width: 1265px) 25vw, (min-width: 793px) 25vw, 50vw"
							        alt="Какой он, эротический массаж?"
							        >
														<span class="article-label">
																	<span class="title hidden-lg hidden-md hidden-sm hidden-xs"><span>Какой он, эротический массаж?</span></span>
															</span>
						</a>
													<a href="/woman/seks/" class="category category-color-woman category-color-seks " title="Секс">Секс</a>
											</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-item-text">
											<a href="/woman/38749-kakoy-on-eroticheskiy-massazh.html" title="Какой он, эротический массаж?">Какой он, эротический массаж?</a>
																<p class="hidden-lg hidden-md hidden-sm">Хороший отдых – не то, о чём стоит просто мечтать. Им нужно наслаждаться от души, не теряя времени даром! Вы готовы к первоклассному отдыху души и тела?</p>
									</div>
			</div>
		</div>
	</div>
				</div>
		</div>
	</div>
</div><script type="text/javascript">
$(document).ready(function(){
	var currentId = 38783;
	$(".detail-last .articles-list [data-id='"+currentId+"']").remove();
	
	var first_row = [];
	$(".detail-last .articles-list:first-child .article-item").each(function(){
		if( first_row.length < 2 )
		{
			first_row.push( $(this).data("id") );
		}
		else
		{
			$(this).remove();
		}
	});
	
	var i;
	for( i = 0; i < first_row.length; i++ )
	{
		$(".detail-last .articles-list:last-child [data-id='"+first_row[i]+"']").remove();
	}
	
	i = 0;
	$(".detail-last .articles-list:last-child .article-item").each(function(){
		i++;
		if( i > 4 )
		{
			$(this).remove();
		}
	});
});
</script>


			<div id="banner-f803b6d199d9ee7ccf5985ad024c5881" ></div>
		<script type="text/javascript">
		$(document).ready(function(){
			var params = JSON.parse('{"SECTION_CODE":"news","ELEMENT_CODE":"uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo","REQUEST_URI":"\/news\/38783-uchenye-dokazali-chto-mozg-muzhchin-bolshe-zhenskogo.html","HTTP_REFERER":null}');
			$("#banner-f803b6d199d9ee7ccf5985ad024c5881").load('/bitrix/templates/.default/include/banners/bottom-wide-bordered.php',params);
		});
		</script>
		
<div class="footer">
	<div class="container-fluid">
		<div class="limit-content-width footer-logo">
							<a href="/" title="Men's life"><img src="/bitrix/templates/.default/img/logo-footer.png" alt="Men's life" /></a>
					</div>
	</div>
	<div class="container-fluid dark vert-padding-30">
		<div class="limit-content-width footer-content">
			<div class="footer-content-right">
				<div class="subscribe-form-container">
	<h3>ПОДПИШИСЬ НА РАССЫЛКУ</h3>
	<h4>МУЖСКОЙ ЖУРНАЛ MEN’s LIFE</h4>
	<p>Регулярно самые полезные советы и тонны полезной информации на ваш почтовый ящик</p>
	<form class="subscribe-form" action="/ajax/subscribe.php" method="POST">
		<input type="email" name="email" placeholder="Введите ваш e-mail адрес" value="" />
		<button type="submit">ДА!</button>
	</form>
	<div class="clearfix"></div>
</div>				<div class="social-container">
	<div class="row">
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" title="MEN's LIFE на Facebook" class="fb" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=http://vk.com/menslife_journal" title="MEN's LIFE в Vkontakte" class="vk" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://twitter.com/#!/menslife_com" title="MEN's LIFE в Twitter" class="tw" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://plus.google.com/114790464215833445450" title="MEN's LIFE в Google+" class="gg" rel="nofollow"></a></noindex>
		</div>
	</div>
	<div class="row">
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=http://instagram.com/menslife_journal" title="MEN's LIFE в Instagram" class="ig" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.pinterest.com/menslifemag/" title="MEN's LIFE в Pinterest" class="pi" rel="nofollow"></a></noindex>		
		</div>
		<div class="col-xs-3">
			<noindex><a href="http://www.menslife.com/go.php?url=https://www.youtube.com/channel/UCgrXdzNNyzNpNEqIsiNCl1Q" title="MEN's LIFE на Youtube" class="yt" rel="nofollow"></a></noindex>
		</div>
		<div class="col-xs-3">
			<noindex><a href="/rss/" title="Men's life rss" class="rs" rel="nofollow"></a></noindex>
		</div>
	</div>
</div>			</div>
			<div class="footer-content-left">
				<div class="rubrics">
					<h4>РУБРИКИ</h4>
					

<ul>
			<li><a href="/fitness/">Фитнес</a></li>
					<li><a href="/health/">Здоровье</a></li>
					<li><a href="/woman/">Секс</a></li>
					<li><a href="/ration/">Питание</a></li>
					<li><a href="/style/">Стиль</a></li>
					<li><a href="/money/">Деньги</a></li>
					<li><a href="/relax/">Отдых</a></li>
					<li><a href="/person/">Персона</a></li>
					<li><a href="/news/">Новости</a></li>
		</ul>
				</div>
				<div class="rubrics">
					<h4>СЕРВИСЫ</h4>
					

<ul>
			<li><a href="/gallery/">Фотогалерея</a></li>
					<li><a href="/fitness-guide/">Фитнес-гид</a></li>
					<li><a href="/places/">Лучшие заведения</a></li>
					<li><a href="/topics/">Популярные темы</a></li>
		</ul>
				</div>
				<div class="rubrics">
					<h4>ИНФО</h4>
					

<ul>
			<li><a href="/about/">О проекте</a></li>
					<li><a href="/adv/">Реклама</a></li>
					<li><a href="/contacts/">Контакты</a></li>
		</ul>
				</div>
				<div class="clearfix"></div>
				<div class="copyright">
					<p>
	 <b>© 2005-2017 MEN's LIFE — ИНТЕРНЕТ-ЖУРНАЛ ДЛЯ МУЖЧИН</b>
</p>
<p>
	<br>
</p>
<p>
	Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством об авторском праве и смежных правах. При полном или частичном использовании материалов прямая активная гипперссылка на <a href="http://www.menslife.com/" title="мужской журнал">Мужской журнал MEN's LIFE</a> обязательна.&nbsp;<br>
</p>
<p>
	MEN's LIFE - интернет-журнал для мужчин, который заслуженно входит в ТОП лучших мужских журналов и порталов. Ежедневно самое важное на самые волнующие мужскую аудиторию темы - здоровый образ жизни, секс и отношения, правила питания и диеты, фитнес и тренировки, мужская мода и мужской стиль, карьера и деньги, мужской досуг и многое другое в нашем мужском журнале.&nbsp;<br>
</p>
<p>
	Администрация сайта не несет ответсвенности за здоровый образ жизни и за содержание рекламных объявлений.<br>
</p>				</div>
			</div>
		</div>
	</div>
</div>
	
	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6802605-2");
pageTracker._trackPageview();
} catch(err) {}</script>	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11237203 = new Ya.Metrika({id:11237203, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/11237203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588065537eeecf58"></script>     <!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=81879&f=1&d=34522"></script><!--/noindex-->	
</body>
</html>