<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta name='yandex-verification' content='59897a64d7ce4da1' />
	<meta name="p:domain_verify" content="41418414c710279abb339f75c51663b7"/>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>
	
	<script type="text/javascript" src="/bitrix/templates/.default/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<link href="/bitrix/templates/.default/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css"></link>
		
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Как похудеть без голодовок и диет, Питание, Правила питания, Продукты, Напитки, Мужчина на кухне, Диеты, " />
<meta name="description" content="Путь к похудению кроется в вашем сознании. Вам потребуется огромная сила воли и терпение. А также правильно выбранная стратегия. Занимаетесь ли вы спортом, ведете бизнес, рыбачите или играете в карточную игру, вы добьетесь результата, лишь придерживаясь определенной стратегии, Как похудеть без голодовок и диет, Питание, Правила питания, Продукты, Напитки, Мужчина на кухне, Диеты, " />
<link href="/bitrix/cache/css/s1/common/template_9b21bd27d34e8300f69e11d8f448ac34/template_9b21bd27d34e8300f69e11d8f448ac34.css?148702334461571" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:title" content="Как похудеть без голодовок и диет"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.menslife.com/upload/resize_cache/iblock/879/300_225_1/kak-pokhudet-bez-golodovok-i-diet.jpg"/>
<meta property="og:url" content="http://www.menslife.com/ration/37748-kak-pokhudet-bez-golodovok-i-diet.html"/>
<meta property="og:site_name" content="Мужской журнал MEN's LIFE"/>
<meta property="og:app_id" content="199962510079455"/>
<meta property="og:description" content="Путь к похудению кроется в вашем сознании. Вам потребуется огромная сила воли и терпение. А также правильно выбранная стратегия. Занимаетесь ли вы спортом, ведете бизнес, рыбачите или играете в карточную игру, вы добьетесь результата, лишь придерживаясь определенной стратегии"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/common/template_9cd7f58f48f5b96c780c97e48200fe90/template_9cd7f58f48f5b96c780c97e48200fe90.js?148702334434342"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "296829748bdd96fa4fadcc0888e06a18"]); _ba.push(["host", "www.menslife.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>



	<!--[if lte IE 6]>
		<link rel="stylesheet" href="/bitrix/templates/.default/css/ie6.css" type="text/css" />
	<![endif]-->
	

	<title>Как похудеть без голодовок и диет - Диеты - Питание - MEN's LIFE</title>

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	
	<link rel="alternate" type="application/rss+xml" title="Men's life" href="/rss/"/>
	
	<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
	
	<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
	<script type="text/javascript">
	VK.init({apiId: 2032494, onlyWidgets: true}); // лайки
	</script>
	

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	


	<!-- Place this tag in the <head> of your document-->
	<link href="https://plus.google.com/114790464215833445450" rel="publisher" /><script type="text/javascript">
	window.___gcfg = {lang: 'ru'};
	(function() 
	{var po = document.createElement("script");
	po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
	})();</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/62443917/topline', [728, 90], 'div-gpt-ad-1393338135134-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588065537eeecf58"></script> 
<script id="dsq-count-scr" src="//menslife.disqus.com/count.js" async></script>

</head>
<body>
<div id="branding">
<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=199962510079455";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div class="centered-container">
		
					
<div align=center style="margin-top:5px; margin-bottom:5px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large topline leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5148435805792694"
     data-ad-slot="4141689966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

				
		<div class="bordered-wrapper">
			
						
<div class="head-new">


	<div class="block-logo">
		<div class="title">
							<a href="/" title="мужской журнал">мужской журнал</a>
					</div>
		<div class="clear"></div>
		<a href="/" title="Мужской интернет-журнал MEN’s LIFE"><img src="/bitrix/templates/.default/images/logo.png" alt="Мужской интернет-журнал MEN’s LIFE" title="Мужской интернет-журнал MEN’s LIFE" class="logo" /></a>
	</div>
	<div class="block-search">
		<div class="social">
			<div class="title">
				Читай нас в соцсетях:
			</div>
			<div class="clear"></div>
			<div class="links">
				<noindex><a href="http://menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" rel="nofollow" target="_blank" title="MEN's LIFE в Facebook" class="fb"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=http://vk.com/menslife_journal" rel="nofollow" target="_blank" title="MEN's LIFE в Vkontakte" class="vk"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=https://twitter.com/#!/menslife_com" rel="nofollow" target="_blank"  title="MEN's LIFE в Twitter" class="tw"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=https://plus.google.com/114790464215833445450" rel="nofollow" target="_blank" title="MEN's LIFE в Google Plus" class="gp"></a></noindex>
				<noindex><a href="http://menslife.com/go.php?url=http://instagram.com/menslife_journal" rel="nofollow" target="_blank" title="MEN's LIFE в Instagram" class="ig"></a></noindex>
				<a href="/rss/" target="_blank" title="Лента RSS" class="rss"></a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="search">
			
<form method="GET" action="/search/index.php">

			<input type="text" name="q" value="Поиск по сайту" size="15" maxlength="50" class="prompt-input" />
	
	<input type="submit" name="s" value="" class="sb" />
</form>		</div>
	</div>
	

<div class="right-links">
	<a href="/places/" >ЛУЧШИЕ МЕСТА</a>
		<a href="/gallery/" >ФОТОГАЛЕРЕЯ</a>
		<a href="/fitness-guide/" >ФИТНЕС-ГИД</a>
		<a href="/about/" >О ПРОЕКТЕ</a>
		<a href="/adv/" >РЕКЛАМА</a>
		<a href="/contacts/" >НАПИШИТЕ НАМ</a>
	</div>

	
<div class="girl">
	<a href="/gallery/modeli/rouzie-huntington-whiteley/" class="girl-photo-link" title="Роузи Хантингтон-Уайтли">
		<img src="/upload/resize_cache/iblock/88f/1000_103_1/image.jpg" alt="Роузи Хантингтон-Уайтли" title="Роузи Хантингтон-Уайтли" />
		<div class="title">ДЕВУШКА ДНЯ</div>
	</a>	
</div>	<div class="clear"></div>
</div>
			

<div class="top-menu2 ration">
	
<ul>
	<li class="first"><a href="/" >НАЧАЛО</a></li>
	
			<li>
			<a href="/fitness/" class="">Фитнес</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/fitness/training/" class="">Тренировки</a></li>
																				<li><a href="/fitness/build-muscle/" class="">Упражнения</a></li>
																				<li><a href="/fitness/weight-loss/" class="">Похудение</a></li>
																				<li><a href="/fitness/sports/" class="">Виды спорта</a></li>
																				<li><a href="/fitness/activities/" class="">Активный отдых</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/fitness/37548-luchshie-uprazhneniya-dlya-nabora-massy.html" title="Лучшие упражнения для набора массы"><img src="/upload/resize_cache/iblock/3c9/52_39_1/luchshie-uprazhneniya-dlya-nabora-massy.jpg" alt="Лучшие упражнения для набора массы" title="Лучшие упражнения для набора массы" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/fitness/37548-luchshie-uprazhneniya-dlya-nabora-massy.html" title="Лучшие упражнения для набора массы">Лучшие упражнения для набора массы</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/fitness/37271-idealnaya-domashnyaya-programma-dlya-trenirovok-s-sobstvennym-vesom.html" title="Идеальная домашняя  программа для тренировок  с собственным весом"><img src="/upload/resize_cache/iblock/7e2/52_39_1/idealnaya-domashnyaya-programma-dlya-trenirovok-s-sobstvennym-vesom-.jpg" alt="Идеальная домашняя  программа для тренировок  с собственным весом" title="Идеальная домашняя  программа для тренировок  с собственным весом" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/fitness/37271-idealnaya-domashnyaya-programma-dlya-trenirovok-s-sobstvennym-vesom.html" title="Идеальная домашняя  программа для тренировок  с собственным весом">Идеальная домашняя  программа для тренировок  с собственным весом</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/fitness/37019-trenirovki-so-skakalkoy.html" title="Тренировки со скакалкой"><img src="/upload/resize_cache/iblock/2e3/52_39_1/trenirovki-so-skakalkoy.jpg" alt="Тренировки со скакалкой" title="Тренировки со скакалкой" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/fitness/37019-trenirovki-so-skakalkoy.html" title="Тренировки со скакалкой">Тренировки со скакалкой</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/fitness/" title="Все темы раздела Фитнес">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/мышцы ног/" title="мышцы ног">мышцы ног</a> / <a href="/topic/анатомия ног/" title="анатомия ног">анатомия ног</a> / <a href="/topic/мускулы ног/" title="мускулы ног">мускулы ног</a> / <a href="/topic/накачать ноги/" title="накачать ноги">накачать ноги</a> / <a href="/topic/качать ноги/" title="качать ноги">качать ноги</a> / <a href="/topic/тренировка для ног/" title="тренировка для ног">тренировка для ног</a> / <a href="/topic/тренировка ног/" title="тренировка ног">тренировка ног</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/health/" class="">Здоровье</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/health/healthy-lifestyle/" class="">Здоровый образ</a></li>
																				<li><a href="/health/self-care/" class="">Уход за собой</a></li>
																				<li><a href="/health/medguide/" class="">Болезни и лечение</a></li>
																				<li><a href="/health/menshealth/" class="">Мужское здоровье</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/health/37736-kakaya-samaya-luchshaya-poza-dlya-sna.html" title="Какая самая лучшая поза для сна?"><img src="/upload/resize_cache/iblock/b64/52_39_1/kakaya-samaya-luchshaya-poza-dlya-sna.jpg" alt="Какая самая лучшая поза для сна?" title="Какая самая лучшая поза для сна?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/health/37736-kakaya-samaya-luchshaya-poza-dlya-sna.html" title="Какая самая лучшая поза для сна?">Какая самая лучшая поза для сна?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/health/37724-top-7-oshibok-kotorye-ezhednevno-podryvayut-nashe-zdorove.html" title="Топ-7 ошибок, которые  ежедневно подрывают  наше здоровье"><img src="/upload/resize_cache/iblock/b0a/52_39_1/top-7-oshibok-kotorye-ezhednevno-podryvayut-nashe-zdorove.jpg" alt="Топ-7 ошибок, которые  ежедневно подрывают  наше здоровье" title="Топ-7 ошибок, которые  ежедневно подрывают  наше здоровье" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/health/37724-top-7-oshibok-kotorye-ezhednevno-podryvayut-nashe-zdorove.html" title="Топ-7 ошибок, которые  ежедневно подрывают  наше здоровье">Топ-7 ошибок, которые  ежедневно подрывают  наше здоровье</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/health/37686-ureaplazmoz-u-muzhchin-kak-opredelit-i-chto-delat.html" title="Уреаплазмоз у мужчин:  как определить и что делать?"><img src="/upload/resize_cache/iblock/7b2/52_39_1/ureaplazmoz-u-muzhchin-kak-opredelit-i-lechit-zabolevanie.jpg" alt="Уреаплазмоз у мужчин:  как определить и что делать?" title="Уреаплазмоз у мужчин:  как определить и что делать?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/health/37686-ureaplazmoz-u-muzhchin-kak-opredelit-i-chto-delat.html" title="Уреаплазмоз у мужчин:  как определить и что делать?">Уреаплазмоз у мужчин:  как определить и что делать?</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/health/" title="Все темы раздела Здоровье">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/метаболизм/" title="метаболизм">метаболизм</a> / <a href="/topic/гигиена/" title="гигиена">гигиена</a> / <a href="/topic/лечение/" title="лечение">лечение</a> / <a href="/topic/здоровье/" title="здоровье">здоровье</a> / <a href="/topic/здоровый образ жизни/" title="здоровый образ жизни">здоровый образ жизни</a> / <a href="/topic/спать/" title="спать">спать</a> / <a href="/topic/польза/" title="польза">польза</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/woman/" class="">Секс</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/woman/relationship/" class="">Отношения</a></li>
																				<li><a href="/woman/seks/" class="">Секс</a></li>
																				<li><a href="/woman/family/" class="">Семья</a></li>
																				<li><a href="/woman/pickup/" class="">Пикап</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/woman/37580-20-variantov-svidaniy-s-devushkoy-esli-finansy-poyut-romansy.html" title="20 вариантов свиданий  с девушкой, если финансы  поют романсы"><img src="/upload/resize_cache/iblock/eaf/52_39_1/20-variantov-svidaniy-s-devushkoy-esli-finansy-poyut-romansy.jpg" alt="20 вариантов свиданий  с девушкой, если финансы  поют романсы" title="20 вариантов свиданий  с девушкой, если финансы  поют романсы" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/woman/37580-20-variantov-svidaniy-s-devushkoy-esli-finansy-poyut-romansy.html" title="20 вариантов свиданий  с девушкой, если финансы  поют романсы">20 вариантов свиданий  с девушкой, если финансы  поют романсы</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/woman/37342-15-veshchey-kotorye-ne-stoit-delat-vo-vremya-seksa.html" title="15 вещей, которые не стоит делать во время секса"><img src="/upload/resize_cache/iblock/af8/52_39_1/15-veshchey-kotorye-ne-stoit-delat-vo-vremya-seksa.jpg" alt="15 вещей, которые не стоит делать во время секса" title="15 вещей, которые не стоит делать во время секса" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/woman/37342-15-veshchey-kotorye-ne-stoit-delat-vo-vremya-seksa.html" title="15 вещей, которые не стоит делать во время секса">15 вещей, которые не стоит делать во время секса</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/woman/37247-eroticheskiy-massazh-pochuvstvuyte-priliv-bodrosti.html" title="Эротический массаж -  почувствуйте прилив  бодрости!"><img src="/upload/resize_cache/iblock/3e9/52_39_1/eroticheskiy-massazh-pochuvstvuyte-priliv-bodrosti.jpg" alt="Эротический массаж -  почувствуйте прилив  бодрости!" title="Эротический массаж -  почувствуйте прилив  бодрости!" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/woman/37247-eroticheskiy-massazh-pochuvstvuyte-priliv-bodrosti.html" title="Эротический массаж -  почувствуйте прилив  бодрости!">Эротический массаж -  почувствуйте прилив  бодрости!</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/woman/" title="Все темы раздела Секс">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/отношения/" title="отношения">отношения</a> / <a href="/topic/девушка/" title="девушка">девушка</a> / <a href="/topic/секс/" title="секс">секс</a> / <a href="/topic/мужчина/" title="мужчина">мужчина</a> / <a href="/topic/женщина/" title="женщина">женщина</a> / <a href="/topic/холостяк/" title="холостяк">холостяк</a> / <a href="/topic/свидание/" title="свидание">свидание</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/ration/" class="active">Питание</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/ration/nutrition/" class="">Правила питания</a></li>
																				<li><a href="/ration/food/" class="">Продукты</a></li>
																				<li><a href="/ration/drinks/" class="">Напитки</a></li>
																				<li><a href="/ration/cooking/" class="">Мужчина на кухне</a></li>
																				<li><a href="/ration/diets/" class="active">Диеты</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/ration/37748-kak-pokhudet-bez-golodovok-i-diet.html" title="Как похудеть без голодовок и диет"><img src="/upload/resize_cache/iblock/879/52_39_1/kak-pokhudet-bez-golodovok-i-diet.jpg" alt="Как похудеть без голодовок и диет" title="Как похудеть без голодовок и диет" width="52" height="35" /></a>
										</div>
										<div class="text">
											<a href="/ration/37748-kak-pokhudet-bez-golodovok-i-diet.html" title="Как похудеть без голодовок и диет">Как похудеть без голодовок и диет</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/ration/37710-top-7-samykh-poleznykh-rastitelnykh-masel.html" title="Топ-7 самых полезных растительных масел"><img src="/upload/resize_cache/iblock/41c/52_39_1/top-7-samykh-poleznykh-rastitelnykh-masel-.jpg" alt="Топ-7 самых полезных растительных масел" title="Топ-7 самых полезных растительных масел" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/ration/37710-top-7-samykh-poleznykh-rastitelnykh-masel.html" title="Топ-7 самых полезных растительных масел">Топ-7 самых полезных растительных масел</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/ration/37696-v-kakikh-produktakh-soderzhatsya-uglevody.html" title="В каких продуктах содержатся углеводы?"><img src="/upload/resize_cache/iblock/aeb/52_39_1/v-kakikh-produktakh-soderzhatsya-uglevody.jpg" alt="В каких продуктах содержатся углеводы?" title="В каких продуктах содержатся углеводы?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/ration/37696-v-kakikh-produktakh-soderzhatsya-uglevody.html" title="В каких продуктах содержатся углеводы?">В каких продуктах содержатся углеводы?</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/ration/" title="Все темы раздела Питание">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/похудение/" title="похудение">похудение</a> / <a href="/topic/рецепт/" title="рецепт">рецепт</a> / <a href="/topic/лишний вес/" title="лишний вес">лишний вес</a> / <a href="/topic/продукты/" title="продукты">продукты</a> / <a href="/topic/окрошка/" title="окрошка">окрошка</a> / <a href="/topic/окрошка рецепт/" title="окрошка рецепт">окрошка рецепт</a> / <a href="/topic/эрекция/" title="эрекция">эрекция</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/style/" class="">Стиль</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/style/fashion/" class="">Мужская мода</a></li>
																				<li><a href="/style/accessories/" class="">Аксессуары</a></li>
																				<li><a href="/style/fashion-trends/" class="">Модные тенденции</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/style/37721-10-sovremennykh-modnykh-muzhskikh-strizhek.html" title="10 модных мужских стрижек 2017 года"><img src="/upload/resize_cache/iblock/ded/52_39_1/11-sovremennykh-modnykh-muzhskikh-strizhek.jpg" alt="10 модных мужских стрижек 2017 года" title="10 модных мужских стрижек 2017 года" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/style/37721-10-sovremennykh-modnykh-muzhskikh-strizhek.html" title="10 модных мужских стрижек 2017 года">10 модных мужских стрижек 2017 года</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/style/37656-mnogosloynaya-zima-sochetanie-tyeplykh-delovykh-veshchey.html" title="Многослойная зима.  Сочетание тёплых  деловых вещей"><img src="/upload/resize_cache/iblock/286/52_39_1/mnogosloynaya-zima-sochetanie-tyeplykh-delovykh-veshchey.jpg" alt="Многослойная зима.  Сочетание тёплых  деловых вещей" title="Многослойная зима.  Сочетание тёплых  деловых вещей" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/style/37656-mnogosloynaya-zima-sochetanie-tyeplykh-delovykh-veshchey.html" title="Многослойная зима.  Сочетание тёплых  деловых вещей">Многослойная зима.  Сочетание тёплых  деловых вещей</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/style/37618-barbershop-v-kieve-frisor-muzhskaya-parikmakherskaya.html" title="Барбершоп в Киеве “Frisor” - мужская парикмахерская"><img src="/upload/resize_cache/iblock/c08/52_39_1/barbershop-v-kieve-frisor-muzhskaya-parikmakherskaya.jpg" alt="Барбершоп в Киеве “Frisor” - мужская парикмахерская" title="Барбершоп в Киеве “Frisor” - мужская парикмахерская" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/style/37618-barbershop-v-kieve-frisor-muzhskaya-parikmakherskaya.html" title="Барбершоп в Киеве “Frisor” - мужская парикмахерская">Барбершоп в Киеве “Frisor” - мужская парикмахерская</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/style/" title="Все темы раздела Стиль">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/мужская мода/" title="мужская мода">мужская мода</a> / <a href="/topic/мужской стиль/" title="мужской стиль">мужской стиль</a> / <a href="/topic/мужская мода 2017/" title="мужская мода 2017">мужская мода 2017</a> / <a href="/topic/мужская обувь/" title="мужская обувь">мужская обувь</a> / <a href="/topic/дерби/" title="дерби">дерби</a> / <a href="/topic/виды мужской обуви/" title="виды мужской обуви">виды мужской обуви</a> / <a href="/topic/виды обуви/" title="виды обуви">виды обуви</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/money/" class="">Деньги</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/money/career/" class="">Карьера</a></li>
																				<li><a href="/money/office/" class="">Офис</a></li>
																				<li><a href="/money/education/" class="">Образование</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/money/37349-zhk-krylatskiy-i-drugie-novostroyki-moskvy-chto-nuzhno-znat-pered-investirovaniem-v-nedvizhimost.html" title="ЖК «Крылатский» и другие  новостройки Москвы:  что нужно знать перед  инвестированием  в недвижимость?"><img src="/upload/resize_cache/iblock/573/52_39_1/zhk-krylatskiy-i-drugie-novostroyki-moskvy-chto-nuzhno-znat-pered-investirovaniem-v-nedvizhimost.jpg" alt="ЖК «Крылатский» и другие  новостройки Москвы:  что нужно знать перед  инвестированием  в недвижимость?" title="ЖК «Крылатский» и другие  новостройки Москвы:  что нужно знать перед  инвестированием  в недвижимость?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/money/37349-zhk-krylatskiy-i-drugie-novostroyki-moskvy-chto-nuzhno-znat-pered-investirovaniem-v-nedvizhimost.html" title="ЖК «Крылатский» и другие  новостройки Москвы:  что нужно знать перед  инвестированием  в недвижимость?">ЖК «Крылатский» и другие  новостройки Москвы:  что нужно знать перед  инвестированием  в недвижимость?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/money/37048-kak-mozhno-sovmeshchat-dve-raboty.html" title="Как можно совмещать две работы?"><img src="/upload/resize_cache/iblock/64c/52_39_1/kak-mozhno-sovmeshchat-dve-raboty.jpg" alt="Как можно совмещать две работы?" title="Как можно совмещать две работы?" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/money/37048-kak-mozhno-sovmeshchat-dve-raboty.html" title="Как можно совмещать две работы?">Как можно совмещать две работы?</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/money/36958-biznes-na-dvoikh-ili-kak-sovmestit-otnosheniya-i-kareru.html" title="Бизнес на двоих или как  совместить отношения  и карьеру?"><img src="/upload/resize_cache/iblock/261/52_39_1/rasko-main.jpg" alt="Бизнес на двоих или как  совместить отношения  и карьеру?" title="Бизнес на двоих или как  совместить отношения  и карьеру?" width="49" height="39" /></a>
										</div>
										<div class="text">
											<a href="/money/36958-biznes-na-dvoikh-ili-kak-sovmestit-otnosheniya-i-kareru.html" title="Бизнес на двоих или как  совместить отношения  и карьеру?">Бизнес на двоих или как  совместить отношения  и карьеру?</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/money/" title="Все темы раздела Деньги">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/карьера/" title="карьера">карьера</a> / <a href="/topic/бизнес/" title="бизнес">бизнес</a> / <a href="/topic/глоссофобия/" title="глоссофобия">глоссофобия</a> / <a href="/topic/страх сцены/" title="страх сцены">страх сцены</a> / <a href="/topic/мотивация/" title="мотивация">мотивация</a> / <a href="/topic/борьба с ленью/" title="борьба с ленью">борьба с ленью</a> / <a href="/topic/бороться с ленью/" title="бороться с ленью">бороться с ленью</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/relax/" class="">Отдых</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/relax/interesting/" class="">Интересное</a></li>
																				<li><a href="/relax/travel/" class="">Вокруг Света</a></li>
																				<li><a href="/relax/toys/" class="">Мужские игрушки</a></li>
																				<li><a href="/relax/bar/" class="">Напитки и коктейли</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/relax/37676-zhizn-na-okinave-alternativa-privychnomu-sportu.html" title="Жизнь на Окинаве:  альтернатива привычному  спорту"><img src="/upload/resize_cache/iblock/4e1/52_39_1/zhizn-na-okinave-alternativa-privychnomu-sportu.jpg" alt="Жизнь на Окинаве:  альтернатива привычному  спорту" title="Жизнь на Окинаве:  альтернатива привычному  спорту" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/relax/37676-zhizn-na-okinave-alternativa-privychnomu-sportu.html" title="Жизнь на Окинаве:  альтернатива привычному  спорту">Жизнь на Окинаве:  альтернатива привычному  спорту</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/relax/37612-obnazhennye-sportsmeny-fotosessiya-atletov-v-stile-nyu.html" title="Обнаженные спортсмены:  фотосессия атлетов  в стиле Ню"><img src="/upload/resize_cache/iblock/9d7/52_39_1/obnazhennye-sportsmeny-fotosessiya-atletov-v-stile-nyu-.jpg" alt="Обнаженные спортсмены:  фотосессия атлетов  в стиле Ню" title="Обнаженные спортсмены:  фотосессия атлетов  в стиле Ню" width="51" height="39" /></a>
										</div>
										<div class="text">
											<a href="/relax/37612-obnazhennye-sportsmeny-fotosessiya-atletov-v-stile-nyu.html" title="Обнаженные спортсмены:  фотосессия атлетов  в стиле Ню">Обнаженные спортсмены:  фотосессия атлетов  в стиле Ню</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/relax/37602-5-razlichiy-mezhdu-muzhskim-i-zhenskim-mozgom.html" title="5 различий между мужским и женским мозгом"><img src="/upload/resize_cache/iblock/d47/52_39_1/5-razlichiy-mezhdu-muzhskim-i-zhenskim-mozgom.jpg" alt="5 различий между мужским и женским мозгом" title="5 различий между мужским и женским мозгом" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/relax/37602-5-razlichiy-mezhdu-muzhskim-i-zhenskim-mozgom.html" title="5 различий между мужским и женским мозгом">5 различий между мужским и женским мозгом</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/relax/" title="Все темы раздела Отдых">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/отпуск/" title="отпуск">отпуск</a> / <a href="/topic/путешествовать/" title="путешествовать">путешествовать</a> / <a href="/topic/путешествие/" title="путешествие">путешествие</a> / <a href="/topic/пляж/" title="пляж">пляж</a> / <a href="/topic/топ/" title="топ">топ</a> / <a href="/topic/измена/" title="измена">измена</a> / <a href="/topic/верность/" title="верность">верность</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/person/" class="">Персона</a>
			<div class="sub">
				<table>
					<tr>
													<td>
								<div class="rubrics">
									<div class="title">РУБРИКИ</div>
									<div class="title-line"></div>
									<div class="clear"></div>
									<ul>
																			<li><a href="/person/girls/" class="">Девушка с обложки</a></li>
																				<li><a href="/person/hero/" class="">Наш Герой</a></li>
																			</ul>
								</div>
							</td>
													<td>
							<div class="last-topics ">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/person/37728-15-samykh-goryachikh-foto-devushek-iz-instagram-za-etu-nedelyu.html" title="15 самых горячих девушек из Instagram за февраль"><img src="/upload/resize_cache/iblock/220/52_39_1/15-samykh-goryachikh-foto-devushek-iz-instagram-za-etu-nedelyu.jpg" alt="15 самых горячих девушек из Instagram за февраль" title="15 самых горячих девушек из Instagram за февраль" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/person/37728-15-samykh-goryachikh-foto-devushek-iz-instagram-za-etu-nedelyu.html" title="15 самых горячих девушек из Instagram за февраль">15 самых горячих девушек из Instagram за февраль</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/person/37057-samye-otkrovennye-stseny-so-skarlett-yokhansson.html" title="Самые откровенные сцены со Скарлетт Йоханссон"><img src="/upload/resize_cache/iblock/2a0/52_39_1/samye-otkrovennye-stseny-so-skarlett-yokhansson.jpg" alt="Самые откровенные сцены со Скарлетт Йоханссон" title="Самые откровенные сцены со Скарлетт Йоханссон" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/person/37057-samye-otkrovennye-stseny-so-skarlett-yokhansson.html" title="Самые откровенные сцены со Скарлетт Йоханссон">Самые откровенные сцены со Скарлетт Йоханссон</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/person/36626-seksualnye-stseny-s-natali-portman-v-odnom-video.html" title="Сексуальные сцены с Натали Портман в одном видео"><img src="/upload/resize_cache/iblock/794/52_39_1/seksualnye-stseny-s-natali-portman-v-odnom-video.jpg" alt="Сексуальные сцены с Натали Портман в одном видео" title="Сексуальные сцены с Натали Портман в одном видео" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/person/36626-seksualnye-stseny-s-natali-portman-v-odnom-video.html" title="Сексуальные сцены с Натали Портман в одном видео">Сексуальные сцены с Натали Портман в одном видео</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td colspan="2">
							<div class="title"><a href="/topics/person/" title="Все темы раздела Персона">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/актриса/" title="актриса">актриса</a> / <a href="/topic/натали портман/" title="натали портман">натали портман</a> / <a href="/topic/скарлетт/" title="скарлетт">скарлетт</a> / <a href="/topic/голливудская актриса/" title="голливудская актриса">голливудская актриса</a> / <a href="/topic/фильм черный лебедь/" title="фильм черный лебедь">фильм черный лебедь</a> / <a href="/topic/реклама диор/" title="реклама диор">реклама диор</a> / <a href="/topic/фильм близость/" title="фильм близость">фильм близость</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
				<li>
			<a href="/news/" class="">Новости</a>
			<div class="sub">
				<table>
					<tr>
												<td>
							<div class="last-topics wide">
								<div class="title">НОВОЕ</div>
								<div class="title-line"></div>
								<div class="clear"></div>
																	<div class="article first">
										<div class="img">
											<a href="/news/37747-ovoshchi-i-frukty-podnimayut-nastroenie.html" title="Овощи и фрукты поднимают настроение"><img src="/upload/resize_cache/iblock/9f7/52_39_1/ovoshchi-i-frukty-podnimayut-nastroenie.jpg" alt="Овощи и фрукты поднимают настроение" title="Овощи и фрукты поднимают настроение" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/news/37747-ovoshchi-i-frukty-podnimayut-nastroenie.html" title="Овощи и фрукты поднимают настроение">Овощи и фрукты поднимают настроение</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/news/37734-naydena-raznitsa-mezhdu-muzhskoy-i-zhenskoy-druzhboy.html" title="Найдена разница между  мужской и женской дружбой"><img src="/upload/resize_cache/iblock/19d/52_39_1/naydena-raznitsa-mezhdu-muzhskoy-i-zhenskoy-druzhboy.jpg" alt="Найдена разница между  мужской и женской дружбой" title="Найдена разница между  мужской и женской дружбой" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/news/37734-naydena-raznitsa-mezhdu-muzhskoy-i-zhenskoy-druzhboy.html" title="Найдена разница между  мужской и женской дружбой">Найдена разница между  мужской и женской дружбой</a>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="article ">
										<div class="img">
											<a href="/news/37731-eksperty-yaytsa-pomogayut-pri-insulte.html" title="Эксперты: яйца помогают при инсульте"><img src="/upload/resize_cache/iblock/680/52_39_1/eksperty-yaytsa-pomogayut-pri-insulte.jpg" alt="Эксперты: яйца помогают при инсульте" title="Эксперты: яйца помогают при инсульте" width="52" height="39" /></a>
										</div>
										<div class="text">
											<a href="/news/37731-eksperty-yaytsa-pomogayut-pri-insulte.html" title="Эксперты: яйца помогают при инсульте">Эксперты: яйца помогают при инсульте</a>
										</div>
										<div class="clear"></div>
									</div>
																</div>
						</td>
					</tr>
										<tr>
						<td >
							<div class="title"><a href="/topics/news/" title="Все темы раздела Новости">ПОПУЛЯРНЫЕ ТЕМЫ</a></div>
							<div class="title-line"></div>
							<div class="clear"></div>
							<div class="tags">
																<a href="/topic/секс/" title="секс">секс</a> / <a href="/topic/заниматься сексом/" title="заниматься сексом">заниматься сексом</a> / <a href="/topic/продолжительность жизни/" title="продолжительность жизни">продолжительность жизни</a> / <a href="/topic/отношения/" title="отношения">отношения</a> / <a href="/topic/женщина/" title="женщина">женщина</a> / <a href="/topic/мужчина/" title="мужчина">мужчина</a> / <a href="/topic/здоровье/" title="здоровье">здоровье</a>							</div>
						</td>
					</tr>
									</table>
			</div>
		</li>
			
	<div class="clear"></div>
</ul>
</div>
		
			<div class="content" id="content">
				<div class="content-main">
<ul class="breadcrumb"><li><a href="/" title="Мужской журнал">Мужской журнал</a></li><li><span>&nbsp;/&nbsp;</span></li><li><a href="/ration/" title="Питание">Питание</a></li><li><span>&nbsp;/&nbsp;</span></li><li><a href="/ration/diets/" title="Диеты">Диеты</a></li></ul><span class="breadcrumb-arrow"></span><div class="clear"></div>

<div class="news-detail">
	<h1>Как похудеть без голодовок и диет</h1>
	
	<div class="news-detail-left-panel">
					<img src="/upload/resize_cache/iblock/879/300_225_1/kak-pokhudet-bez-golodovok-i-diet.jpg" width="300" height="205" alt="Как похудеть без голодовок и диет"  title="Как похудеть без голодовок и диет" />
						<div class="news-detail-more-news" style="width: 280px;">
			<p class="news-detail-more-news-title">ЧИТАЙТЕ ЕЩЕ ПО ТЕМЕ:</p>
			<ul>
									<li><a href="/news/sushi-dieta-dlya-zhelayushchikh-pokhudet.html">Суши-диета для желающих похудеть <span>&raquo;</span></a></li>
										<li><a href="/news/37693-uchenye-rasskazali-kakim-lyudyam-slozhnee-vsego-pokhudet.html">Ученые рассказали,  каким людям сложнее  всего похудеть <span>&raquo;</span></a></li>
										<li><a href="/news/37571-nazvana-samaya-opasnaya-dieta.html">Названа самая опасная диета <span>&raquo;</span></a></li>
										<li><a href="/news/37558-pochemu-zanyatiya-v-trenazhernom-zale-ne-vsegda-pomogayut-pokhudet.html">Почему занятия  в тренажерном зале  не всегда помогают  похудеть? <span>&raquo;</span></a></li>
										<li><a href="/news/37321-o-polze-i-vrede-vegetarianskoy-diety.html">О пользе и вреде  вегетарианской диеты <span>&raquo;</span></a></li>
								</ul>
		</div>
			</div>
	
	<div class="social-wrapper" style="margin-left: 320px;">
		
		<!-- <div class="vk_wrapper">
			<div id="vk_like"></div>
			<script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "vertical", verb: 1, height: 24, pageTitle: "Как похудеть без голодовок и диет", pageImage: "http://www.menslife.com/upload/resize_cache/iblock/879/300_225_1/kak-pokhudet-bez-golodovok-i-diet.jpg", pageDescription: "Путь к похудению кроется в вашем сознании. Вам потребуется огромная сила воли и терпение. А также правильно выбранная стратегия. Занимаетесь ли вы спортом, ведете бизнес, рыбачите или играете в карточную игру, вы добьетесь результата, лишь придерживаясь определенной стратегии" });
			</script>
		</div> ->
		
		<!-- <div class="fb-like" data-send="false" data-layout="box_count" data-width="50" data-show-faces="true"></div>
		
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.menslife.com/ration/37748-kak-pokhudet-bez-golodovok-i-diet.html" data-via="@menslife_com" data-lang="en" data-related="anywhereTheJavascriptAPI" data-count="vertical" rel="nofollow">Tweet</a> -->

		<!-- <div class="gg_wrapper">
			<g:plusone size="tall"></g:plusone>
		</div> -->
		
		<!-- <div class="surf_wrapper">
			<a target="_blank" class="surfinbird__like_button" data-surf-config="{'layout': 'vert-blue', 'width': '47', 'height': '86', 'text': 'surf'}" href="http://surfingbird.ru/share"></a>
		</div> -->
		
	</div>
	
	<p class="date">22/02/2017 <a rel="nofollow" href="#comments">комментировать</a></p>
	
	
	
			Похудеть непросто! Путь к похудению кроется в вашем сознании. Вам потребуется огромная сила воли и терпение. А также правильно выбранная стратегия. Занимаетесь ли вы спортом, ведете бизнес, рыбачите или <a target="_blank" href="http://ru.goplay888poker.com/magazine/strategy/the-game/">играете в карточную игру</a>, вы добьетесь результата, лишь придерживаясь определенной стратегии. Она включает в себя несколько проверенных способов, которые помогут избавиться от лишних калорий, не прибегая к голодовкам и диетам. Они будут эффективны для того, чтобы сбросить вес, а также не поправиться в дальнейшем.<br>
 <br>
 <b>1. Тщательно пережевывайте и не торопитесь</b><br>
 <br>
 Вашему мозгу необходимо время, чтобы осознать, что вы насытились. Если вы будете хорошо пережевывать пищу, то вам нужно будет меньше съесть, чтобы наесться, что приведет к меньшим по объемам съеденным порциям.<br>
 <br>
 Насколько вы быстро едите также влияет на ваш вес. Были проведены 23 наблюдательных исследования, из которых стало известно, что у людей, которые едят быстро, больше вероятности избыточного веса, чем у людей, которые едят медленнее. Для того, чтобы привыкнуть есть медленнее, начните считать, сколько раз вы пережевываете пищу перед тем, как ее проглотить.<br>
 <br>
 <b>Итог: </b>Кушая медленнее, вы останетесь сытым дольше и съедите меньше калорий. Это довольно легкий способ похудеть и не поправиться в дальнейшем.<br>
 <br>
 <b>2. Ешьте нездоровую пищу из маленькой посуды</b><br>
 <br>
 Типичная тарелка больше по размерам в наше время, чем она была несколько десятилетий назад.&nbsp;<br>
 <br>
 Но используя меньшую по размеру посуду, вы будете есть меньше, так как порции будут выглядеть больше. В то же время, большие тарелки создают иллюзию меньшей порции еды, приводя к тому, что вы добавите еды на тарелку.<br>
 <br>
 Вы можете воспользоваться этим фактом с пользой для вас. Подавайте здоровую пищу в большой посуде, а нездоровую в маленькой.<br>
 <br>
 <b>
Итог:</b> Маленькая посуда заставит поверить вас, что вы едите больше, чем на самом деле. Поэтому разумно употреблять нездоровую пищу из маленькой посуды, что позволит вам уменьшить нездоровое питание.<br>
 <br>
 <b>3. Регулярно пейте воду</b><br>
 <br>
 Вода поможет вам есть меньше и сбросить вес, особенно, если вы пьете воду перед едой. Одно исследование показало, что у людей, которые выпивали пол-литра воды за полчаса перед приемом пищи, уменьшался голод, приводя к меньшему употреблению калорий.<br>
 <br>
 Участники, которые <a target="_blank" href="http://100let-bez-bed.ru/dieta-po-gruppe-krovi/bystraya-poterya-vesa.html">выпивали воду перед приемом пищи</a>, потеряли 44% веса за 12 недель. А если вы замените калорийные напитки такие, как содовую воду и соки, на воду, вы увидите и еще больший результат.<br>
 <br>
 <b>Итог:</b> Чтобы употреблять меньше калорий, необходимо пить воду перед едой. Также пейте воду вместо калорийных напитков.<br>
 <br>
 <b>4. Не отвлекайтесь во время приема пищи</b><br>
 <br>
 Следите за тем, сколько вы едите. Люди, которые едят и параллельно смотрят телевизор или играют в компьютерную игру, не замечают, сколько они съедают. Это приводит к перееданию.<br>
 <br>
 Исследования показали, что, отвлеченные чем-либо во время приема пищи, люди съедали на 10% больше, чем люди, которые ни на что не отвлекались. Более того, если вы отвлекаетесь на что-либо во время приема пищи, это повлияет на то, сколько вы съедите в течении дня. Люди, которые отвлекались во время еды, употребили на 25% больше калорий, чем люди, которые не отвлекались.<br>
 <br>
 <b>Итог: </b>Отвлеченные от еды люди подвержены перееданию. Уделите внимание приему пищи и вы не наберете много калорий.<br>
 <br>
 <b>
5. Высыпайтесь и не нервничайте</b><br>
 <br>
 Часто люди пренебрегают здоровьем, сном и стрессом. Но, в действительности, они очень влияют на ваш аппетит и вес.<br>
 <br>
 Недостаток сна разрушает <a target="_blank" href="http://www.glamour.ru/health/diet/406608/">регулирующие аппетит гормоны</a>, такие как лептин и грелин. А во время стресса повышается уровень другого гормона, кортизола. Когда работа этих гормонов подорвана, увеличивается голод и желание употреблять нездоровую пищу.<br>
 <br>
 Более того, нехватка сна и хронический стресс могут увеличить риск нескольких заболеваний, включая сахарный диабет 2-ого типа и ожирение.<br>
 <br>
 <b>Итог: </b>Недосыпание и стресс приводят к разрушению регулирующих аппетит гормонов, что, в свою очередь, способствует увеличению веса.<br> 		
	
	<div><br><br></div>
	<!-- <div class="news-detail-bottom-social-panel">
		<table cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td class="td-title">
					Поделиться:
				</td>
				<td class="td-vk">
					<div id="vk_like2"></div>
					<script type="text/javascript">
					VK.Widgets.Like("vk_like2", {type: "mini", pageTitle: "Как похудеть без голодовок и диет", pageImage: "http://www.menslife.com/upload/resize_cache/iblock/879/300_225_1/kak-pokhudet-bez-golodovok-i-diet.jpg", pageDescription: "Путь к похудению кроется в вашем сознании. Вам потребуется огромная сила воли и терпение. А также правильно выбранная стратегия. Занимаетесь ли вы спортом, ведете бизнес, рыбачите или играете в карточную игру, вы добьетесь результата, лишь придерживаясь определенной стратегии" });
					</script>
				</td>
				<td class="td-fb">
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="0" data-show-faces="false"></div>
				</td>
				<td class="td-tw">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.menslife.com/ration/37748-kak-pokhudet-bez-golodovok-i-diet.html" data-via="Men's Life" data-lang="en" data-related="anywhereTheJavascriptAPI" rel="nofollow">Tweet</a>
				</td>
				<td class="td-gg">
					<g:plusone size="medium"></g:plusone>
				</td>
				<td class="td-surf">
					<a target="_blank" class="surfinbird__like_button" data-surf-config="{'layout': 'common-blue', 'width': '120', 'height': '21', 'text': 'Серф'}" href="http://surfingbird.ru/share">Серф</a>
				</td>
			</tr>
		</table>
	</div> -->
	
	<div class="news-detail-bottom-panel">
				<span class="bottom-date">22/02/2017</span>
				<div class="clear"></div>
	</div>

</div>

		<div class="clear"></div>


<div class="clear"></div>

<div class="news-comments">
	<a name="comments"></a>
	<h5>ТВОЕ МНЕНИЕ <span class="arrow"></span></h5><br><br>

<div>
<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 50487});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<br><br>
</div>
<!--
	<div class="comments-title">ОБСУЖДЕНИЕ В VKONTAKTE</div>
	<div class="clear"></div>
	<div id="vk_comments" style="margin: 0 0 20px 0;"></div>
	<script type="text/javascript">
	VK.Widgets.Comments("vk_comments", {limit: 5, width: "650", attach: "*"});
	</script>
	 <div class="clear"></div>


-->
	<!-- <div class="comments-title">ОБСУЖДЕНИЕ В FACEBOOK</div>
	<div class="fb-comments" data-href="http://www.menslife.com/ration/37748-kak-pokhudet-bez-golodovok-i-diet.html"  data-num-posts="5" data-width="650"></div> -->
</div>

	<div class="clear"></div>

<div class="news-detail-more-strip">
	<h5>ИНТЕРЕСНОЕ ЧТИВО <span class="arrow"></span></h5>
	<div class="clear"></div>
<noindex>

<div align=center>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1669 {text-align:left; clear: both; padding: 5px;}
.join_informer_1669 a.join_link, a.join_text {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#332d2d;text-decoration:none; font-weight:normal;}
.join_informer_1669 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#000000;text-decoration:underline;}
.join_informer_1669 .join_img {width: 90px; height: 90px;  margin-right: 2px; }
</style>

<div class="join_informer_1669" id="join_informer_1669">

загрузка...
</div>


<br>
<div id="n4p_27379">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ru.redtram.com/n4p/0/27/ticker_27379.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<br>
</div>
<br>

<!--  News Join -->
<br>
<div id="meta_news_block846"><a href="http://news.meta.ua/"> Мета-Новости</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/846/block.js"></script>

</noindex>

</div>



<div class="news-detail-more-strip">
	<h5>МАТЕРИАЛЫ ПО ТЕМЕ <span class="arrow"></span></h5>
	<div class="clear"></div>
			<div class="column-news column-news-first">
			<div class="img-bg">
				<a rel="nofollow" href="/fitness/33115-7-deystvennykh-sposobov-pokhudet-k-novomu-godu.html" class="img" title="7 действенных способов похудеть к Новому году"><img src="/upload/resize_cache/iblock/11a/147_110_1/7-deystvennykh-sposobov-pokhudet-k-novomu-godu.jpg" alt="7 действенных способов похудеть к Новому году" title="7 действенных способов похудеть к Новому году" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/fitness/weight-loss/" title="Похудение">Похудение</a></h2>
								</div>
			<p class="title"><a href="/fitness/33115-7-deystvennykh-sposobov-pokhudet-k-novomu-godu.html" title="7 действенных способов похудеть к Новому году">7 действенных способов похудеть к Новому году</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a rel="nofollow" href="/fitness/31488-kak-pokhudet-v-kratchayshie-sroki-25-obyazatelnykh-shagov.html" class="img" title="Как похудеть в кратчайшие  сроки: 25 обязательных шагов"><img src="/upload/resize_cache/iblock/b29/147_110_1/kak-pokhudet-v-kratchayshie-sroki-25-obyazatelnykh-shagov.jpg" alt="Как похудеть в кратчайшие  сроки: 25 обязательных шагов" title="Как похудеть в кратчайшие  сроки: 25 обязательных шагов" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/fitness/weight-loss/" title="Похудение">Похудение</a></h2>
								</div>
			<p class="title"><a href="/fitness/31488-kak-pokhudet-v-kratchayshie-sroki-25-obyazatelnykh-shagov.html" title="Как похудеть в кратчайшие  сроки: 25 обязательных шагов">Как похудеть в кратчайшие  сроки: 25 обязательных шагов</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a rel="nofollow" href="/ration/28565-sredizemnomorskaya-dieta-ne-dieta-a-obraz-zhizni.html" class="img" title="Средиземноморская диета – не диета, а образ жизни"><img src="/upload/resize_cache/iblock/41f/147_110_1/sredizemnomorskaya-dieta-ne-dieta-a-obraz-zhizni.jpg" alt="Средиземноморская диета – не диета, а образ жизни" title="Средиземноморская диета – не диета, а образ жизни" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/ration/diets/" title="Диеты">Диеты</a></h2>
								</div>
			<p class="title"><a href="/ration/28565-sredizemnomorskaya-dieta-ne-dieta-a-obraz-zhizni.html" title="Средиземноморская диета – не диета, а образ жизни">Средиземноморская диета – не диета, а образ жизни</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a rel="nofollow" href="/ration/dieta-dlya-serdtsa.html" class="img" title="Диета для сердца"><img src="/upload/resize_cache/iblock/0b8/147_110_1/dieta-dlya-serdtsa.jpg" alt="Диета для сердца" title="Диета для сердца" width="146" height="109" /></a>
									<h2><a rel="nofollow" href="/ration/nutrition/" title="Правила питания">Правила питания</a></h2>
								</div>
			<p class="title"><a href="/ration/dieta-dlya-serdtsa.html" title="Диета для сердца">Диета для сердца</a></p>
		</div>
		
	<div class="clear"></div>
</div>



<div class="news-detail-more-strip">
	<h5>НОВОЕ В РАЗДЕЛЕ <span class="arrow"></span></h5>
	<div class='clear'></div>
			<div class="column-news column-news-first">
			<div class="img-bg">
				<a href="/ration/37632-osnovnye-pravila-pokhudeniya-dlya-muzhchin.html" class="img" title="Основные правила похудения для мужчин"><img src="/upload/resize_cache/iblock/907/147_110_1/osnovnye-pravila-pokhudeniya-dlya-muzhchin-.jpg" alt="Основные правила похудения для мужчин" title="Основные правила похудения для мужчин" width="146" height="109" /></a>
									<h2><a href="/ration/diets/" title="Диеты">Диеты</a></h2>
								</div>
			<p class="title"><a href="/ration/37632-osnovnye-pravila-pokhudeniya-dlya-muzhchin.html" title="Основные правила похудения для мужчин">Основные правила похудения для мужчин</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/ration/osobennosti-muzhskoy-diety.html" class="img" title="Особенности мужской диеты"><img src="/upload/resize_cache/iblock/6ea/147_110_1/osobennosti-muzhskoy-diety.jpg" alt="Особенности мужской диеты" title="Особенности мужской диеты" width="146" height="109" /></a>
									<h2><a href="/ration/diets/" title="Диеты">Диеты</a></h2>
								</div>
			<p class="title"><a href="/ration/osobennosti-muzhskoy-diety.html" title="Особенности мужской диеты">Особенности мужской диеты</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/ration/28565-sredizemnomorskaya-dieta-ne-dieta-a-obraz-zhizni.html" class="img" title="Средиземноморская диета – не диета, а образ жизни"><img src="/upload/resize_cache/iblock/41f/147_110_1/sredizemnomorskaya-dieta-ne-dieta-a-obraz-zhizni.jpg" alt="Средиземноморская диета – не диета, а образ жизни" title="Средиземноморская диета – не диета, а образ жизни" width="146" height="109" /></a>
									<h2><a href="/ration/diets/" title="Диеты">Диеты</a></h2>
								</div>
			<p class="title"><a href="/ration/28565-sredizemnomorskaya-dieta-ne-dieta-a-obraz-zhizni.html" title="Средиземноморская диета – не диета, а образ жизни">Средиземноморская диета – не диета, а образ жизни</a></p>
		</div>
				<div class="column-news ">
			<div class="img-bg">
				<a href="/ration/26582-popravilsya-posle-novogodnikh-prazdnikov-khudeem-pravilno.html" class="img" title="Поправился после новогодних  праздников?  Худеем правильно!"><img src="/upload/resize_cache/iblock/02f/147_110_1/popravilsya-posle-novogodnikh-prazdnikov-khudeem-pravilno.jpg" alt="Поправился после новогодних  праздников?  Худеем правильно!" title="Поправился после новогодних  праздников?  Худеем правильно!" width="146" height="109" /></a>
									<h2><a href="/ration/diets/" title="Диеты">Диеты</a></h2>
								</div>
			<p class="title"><a href="/ration/26582-popravilsya-posle-novogodnikh-prazdnikov-khudeem-pravilno.html" title="Поправился после новогодних  праздников?  Худеем правильно!">Поправился после новогодних  праздников?  Худеем правильно!</a></p>
		</div>
			<div class="clear"></div>	
</div>


<div class="news-detail-more-strip">
	<h5>ЛУЧШЕЕ В РАЗДЕЛЕ <span class="arrow"></span></h5>
	<div class='clear'></div>
			<div class="column-news column-news-first">
			<div class="img-bg">
				<a href="/ration/37632-osnovnye-pravila-pokhudeniya-dlya-muzhchin.html" class="img" title="Основные правила похудения для мужчин"><img src="/upload/resize_cache/iblock/907/147_110_1/osnovnye-pravila-pokhudeniya-dlya-muzhchin-.jpg" alt="Основные правила похудения для мужчин" title="Основные правила похудения для мужчин" width="146" height="109" /></a>
									<h2><a href="/ration/diets/" title="Диеты">Диеты</a></h2>
								</div>
			<p class="title"><a href="/ration/37632-osnovnye-pravila-pokhudeniya-dlya-muzhchin.html" title="Основные правила похудения для мужчин">Основные правила похудения для мужчин</a></p>
		</div>
			<div class="clear"></div>	
</div>



					
					
				</div>			
				<div class="right-col">
																<div class="right-block right-block-first banner-premium">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Premium top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5148435805792694"
     data-ad-slot="6506400365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    


			</div>
					<!--<div class="right-block social">
						<h4>ЧИТАЙ НАС В <span class="arrow"></span></a></h4>
						
						<div class="widget">
							<noindex><a href="https://twitter.com/menslife_com" class="twitter-follow-button" rel="nofollow">Follow @menslife_com</a></noindex>
							<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</div>
						
						<div class="widget">
							<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmenslife&amp;width=300&amp;height=185&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:185px;" allowTransparency="true"></iframe>
						</div>
						
						<div class="widget">



                            <div id="vk_groups"></div>
                            <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "200"}, 27356622);
                            </script>

						</div>
						
						<div class="widget">

							<div class="g-plus" data-href="https://plus.google.com/114790464215833445450" data-size="badge"></div>
						</div>
					
					</div> -->




					<div class="right-block tags">
			
												
						
	<h4><a href="/topics/">ПОПУЛЯРНЫЕ ТЕМЫ <span class="arrow"></span></a></h4>
	<a href="/topic/%D0%B1%D0%BB%D0%B8%D0%BD%D1%8B/" style="font-size: 14px;" title="блины">блины</a> <a href="/topic/%D0%B1%D0%BB%D0%B8%D0%BD%D1%8B+%D1%81+%D0%B8%D0%BA%D1%80%D0%BE%D0%B9/" style="font-size: 14px;" title="блины с икрой">блины с икрой</a> <a href="/topic/%D0%B1%D0%BB%D0%B8%D0%BD%D1%8B+%D1%81+%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%BA%D0%BE%D0%B9/" style="font-size: 14px;" title="блины с начинкой">блины с начинкой</a> <a href="/topic/%D0%B1%D0%BE%D0%B1%D0%BE%D0%B2%D1%8B%D0%B5/" style="font-size: 14px;" title="бобовые">бобовые</a> <a href="/topic/%D0%B4%D0%B8%D0%B5%D1%82%D0%B0/" style="font-size: 14px;" title="диета">диета</a> <a href="/topic/%D0%B4%D0%B8%D0%B5%D1%82%D0%B0+%D0%B4%D0%BB%D1%8F+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD/" style="font-size: 14px;" title="диета для мужчин">диета для мужчин</a> <a href="/topic/%D0%BA%D0%BB%D0%B5%D1%82%D1%87%D0%B0%D1%82%D0%BA%D0%B0/" style="font-size: 14px;" title="клетчатка">клетчатка</a> <a href="/topic/%D0%BB%D0%B8%D1%88%D0%BD%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81/" style="font-size: 30px;" title="лишний вес">лишний вес</a> <a href="/topic/%D0%BC%D0%B0%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D1%86%D0%B0/" style="font-size: 14px;" title="масленица">масленица</a> <a href="/topic/%D0%BC%D0%B0%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D1%86%D0%B0+2017/" style="font-size: 14px;" title="масленица 2017">масленица 2017</a> <a href="/topic/%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B0%D1%8F+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0/" style="font-size: 14px;" title="мужская диета">мужская диета</a> <a href="/topic/%D0%BE%D1%80%D0%B5%D1%85%D0%B8/" style="font-size: 14px;" title="орехи">орехи</a> <a href="/topic/%D0%BF%D0%B5%D1%87%D1%8C+%D0%B1%D0%BB%D0%B8%D0%BD%D1%8B/" style="font-size: 14px;" title="печь блины">печь блины</a> <a href="/topic/%D0%BF%D0%BE%D0%B4%D0%BE%D0%B3%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D1%8C/" style="font-size: 14px;" title="подогревать">подогревать</a> <a href="/topic/%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B0+%D0%BA%D0%BB%D0%B5%D1%82%D1%87%D0%B0%D1%82%D0%BA%D0%B8/" style="font-size: 14px;" title="польза клетчатки">польза клетчатки</a> <a href="/topic/%D0%BF%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/" style="font-size: 30px;" title="похудение">похудение</a> <a href="/topic/%D0%BF%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D1%82%D1%8C/" style="font-size: 14px;" title="похудеть">похудеть</a> <a href="/topic/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5/" style="font-size: 14px;" title="правильное питание">правильное питание</a> <a href="/topic/%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5/" style="font-size: 14px;" title="приготовление">приготовление</a> <a href="/topic/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82/" style="font-size: 14px;" title="продукт">продукт</a> <a href="/topic/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F/" style="font-size: 14px;" title="продукт питания">продукт питания</a> <a href="/topic/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B/" style="font-size: 30px;" title="продукты">продукты</a> <a href="/topic/%D1%80%D0%B0%D0%B7%D0%BE%D0%B3%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D1%8C/" style="font-size: 14px;" title="разогревать">разогревать</a> <a href="/topic/%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82/" style="font-size: 30px;" title="рецепт">рецепт</a> <a href="/topic/%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82+%D0%B1%D0%BB%D0%B8%D0%BD%D0%BE%D0%B2/" style="font-size: 14px;" title="рецепт блинов">рецепт блинов</a> <a href="/topic/%D1%80%D1%8B%D0%B1%D0%B0/" style="font-size: 14px;" title="рыба">рыба</a> <a href="/topic/%D1%85%D1%83%D0%B4%D0%B5%D1%82%D1%8C/" style="font-size: 14px;" title="худеть">худеть</a> <a href="/topic/%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%BA%D0%B0/" style="font-size: 14px;" title="черника">черника</a> <a href="/topic/%D1%88%D0%BF%D0%B8%D0%BD%D0%B0%D1%82/" style="font-size: 14px;" title="шпинат">шпинат</a> <a href="/topic/%D1%8F%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8/" style="font-size: 14px;" title="яблоки">яблоки</a> 
					</div>


				<div class="right-block">
						<h4>ИНТЕРЕСНОЕ <span class="arrow"></span></a></h4>

					<div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:500px"
     data-ad-client="ca-pub-5148435805792694"
     data-ad-slot="9770243166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>


					</div>


<div>
<br><br>



</div>									</div>
				<div class="clear"></div>
				<div class="content-bottom">
									</div>	
			</div>
							
			<div class="banner-bottom-border">
				<!-- <div class="banner-bottom">
</div> -->


<div>

<!-- Яндекс.Директ -->
<div id="yandex_ad3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(125328, "yandex_ad3", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>
			</div>
			<div class="logo-bottom">
				<a href="/"><img src="/bitrix/templates/.default/images/logo-footer.png" alt="" /></a>
			</div>
			<div class="footer">
				<div class="bottom-menu">
					

		<div class="column column-first">
			<h4>РУБРИКИ</h4>
			<ul>
						<li><a href="/fitness/" class="">Фитнес</a></li>
							<li><a href="/health/" class="">Здоровье</a></li>
							<li><a href="/woman/" class="">Секс и отношения</a></li>
							<li><a href="/ration/" class="">Питание</a></li>
							<li><a href="/style/" class="">Мода и стиль</a></li>
							<li><a href="/money/" class="">Деньги</a></li>
							<li><a href="/relax/" class="">Досуг и отдых</a></li>
							<li><a href="/person/" class="">Персона</a></li>
							<li><a href="/news/" class="">Новости</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>СЕРВИСЫ</h4>
			<ul>
						<li><a href="/news/" class="">Новости</a></li>
							<li><a href="/fitness-guide/" class="">Фитнес гид</a></li>
							<li><a href="/places/" class="">Лучшие заведения</a></li>
							<li><a href="/gallery/" class="">Фотогалерея</a></li>
							<li><a href="/discussion/" class="">Дискуссии</a></li>
							<li><a href="/idioteka/" class="">Идиотека</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>ПЕРСОНА</h4>
			<ul>
						<li><a href="http://menslife.com/person/girls/" class="">Девушка с обложки</a></li>
							<li><a href="http://menslife.com/person/hero/" class="">Самый герой</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>ИНФО</h4>
			<ul>
						<li><a href="/about/" class="">О проекте</a></li>
							<li><a href="/adv/" class="">Реклама в журнале</a></li>
							<li><a href="/contacts/" class="">Письмо в редакцию</a></li>
						</ul>
		</div>
		<div class="column">
			<h4>БУДЬ С НАМИ</h4>
			<ul>
						<li><a href="http://menslife.com/go.php?url=https://www.facebook.com/MENsLIFE" class="fb">Facebook</a></li>
							<li><a href="http://menslife.com/go.php?url=https://twitter.com/#!/menslife_com" class="tw">Twitter</a></li>
							<li><a href="http://menslife.com/go.php?url=http://vk.com/menslife_journal" class="vk">VKontakte</a></li>
							<li><a href="/rss/" class="rss">RSS</a></li>
						</ul>
		</div>				</div>
				<div class="counters">
					<noindex>

<!-- Rating@Mail.ru COUNTER --><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10// -->
</script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11// -->
</script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12// -->
</script><script language="JavaScript1.3" type="text/javascript"><!--
js=13// -->
</script><script language="JavaScript" type="text/javascript"><!--
d.write('<IMG src="http://d8.c7.bd.a0.top.list.ru/counter'+
'?id=882873;js='+js+a+';rand='+Math.random()+
'" height=1 width=1/>')
if(11<js)d.write('<'+'!-- ')// -->
</script><noscript><img
src="http://d8.c7.bd.a0.top.list.ru/counter?js=na;id=882873"
height=1 width=1 alt=""/></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')// -->
</script><!-- /COUNTER -->

<!-- Rating@Mail.ru LOGO --><a target=_blank
href="http://menslife.com/go.php?url=http://top.mail.ru/jump?from=882873"  rel="nofollow" ><img
SRC="http://d8.c7.bd.a0.top.list.ru/counter?id=882873;t=176;l=1"
border=0 height=15 width=88
alt="Рейтинг@Mail.ru"/></a><!--/LOGO--><br>


<!-- begin of Rambler's Top100 code -->
<a href="http://menslife.com/go.php?url=http://top100.rambler.ru/resStats/691057/"  rel="nofollow" target="_blank" >

<img src="http://counter.rambler.ru/top100.cnt?691057" alt="" width=1 height=1 border=0></a>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://menslife.com/go.php?url=http://top100.rambler.ru/resStats/691057/"  rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>
<!-- end of Top100 logo -->



</noindex>				</div>
				<div class="clear"></div>
				<div class="copyright">
					<p>&copy; 2005-2015 MEN's LIFE &mdash; ИНТЕРНЕТ-ЖУРНАЛ ДЛЯ МУЖЧИН 
  <br />
 </p>
 
<p>Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством об авторском праве и смежных правах. При полном или частичном использовании материалов прямая активная гипперссылка на <a href="http://www.menslife.com" title="мужской журнал" >Мужской журнал MEN's LIFE</a> обязательна. MEN's LIFE - интернет-журнал для мужчин, который заслуженно входит в ТОП лучших мужских журналов и порталов. Ежедневно самое важное на самые волнующие мужскую аудиторию темы - здоровый образ жизни, секс и отношения, правила питании, фитнес и тренировки, мужская мода и стиль, карьера, мужской досуг и многое другое в нашем мужском журнале. Администрация сайта не несет ответсвенности за здоровый образ жизни и за содержание рекламных объявлений. </p>
				</div>
				<div class="clear"></div>
			</div>


<script src="http://partner.join.com.ua/informers/1669/"  charset="UTF-8"></script>
<script>ShowInformer(document.getElementById("join_informer_1669"));</script>
<!-- MarketNews End -->
<script type="text/javascript" src="http://mg.dt00.net/js/m/e/menslife.info.i2.js" charset="windows-1251"></script>


<script type="text/javascript" charset="UTF-8" src="http://surfingbird.ru/share/share.min.js"></script>
					</div>
	</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6802605-2");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11237203 = new Ya.Metrika({id:11237203, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/11237203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



</div>	
</body>
</html>